Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Hinterradantrieb defekt..

Erstellt von RUSH, 18.09.2009, 13:24 Uhr · 13 Antworten · 3.051 Aufrufe

  1. Registriert seit
    09.11.2006
    Beiträge
    1.251

    Standard Hinterradantrieb defekt..

    #1
    Hallo zusammen,

    nach 70.000 km nun meine erste Panne:

    Bei der Heimfahrt aus dem Urlaub fiel mir eine ungewohnte Vibration auf die recht zügig zunahm (innerhalb von 15 Minuten Fahrzeit).

    Beim Stopp dann folgendes festgestellt

    - Öl läuft aus dem Hinterradantrieb
    - Das Rad hat Spiel in alle Richtungen... ca 2-5 mm
    - An den Verschraubungen der Bremsscheibe sind Schleifspuren zu sehen... ui, ui

    Nun ich rechne mit einem möglichen Totalschaden des Endantriebs... aber was genau ist wohl passiert und hat jemand damit schon Erfahrung?

    Ich werde mal in der Suche-Ecke einen passenden Endantrieb inserieren...

    Powerboxer.de besuche ich jetzt mal....

  2. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #2
    Hallo Jörg!

    Es dürfte sich das große Lager verabschiedet haben. Hatte ich bei meiner

    früheren 1150 GS gleich zweimal, Symptome waren die gleichen wie bei

    dir. Austausch ist keine große Sache, die Suche nach einem

    Austauschantrieb würde ich vorerst mal einstellen. Neues Lager und neuer

    Simmerring kosten nicht die Welt. Austausch dauerte damals in der BMW -

    Werkstatt ca. 1,5 Stunden.

    Gruß aus Bayern

    Max

  3. Registriert seit
    09.11.2006
    Beiträge
    1.251

    Standard Lagertausch...

    #3
    Hallo Max,

    kannst Du mir denn sagen was Du bezahlt hast?

    Ich gehe grundsätzlich davon aus, dass Reparaturen

    beim nicht gerade günstig sind. Besonders weil

    die Wellen wohl "ausdistanziert" werden müssen.

    Das klingt schon teuer.....

  4. Registriert seit
    03.03.2007
    Beiträge
    667

    Beitrag

    #4
    Zitat Zitat von myQ1150GS Beitrag anzeigen
    ... kannst Du mir denn sagen was Du bezahlt hast?
    Ich gehe grundsätzlich davon aus, dass Reparaturen beim nicht gerade günstig sind.
    Moin,
    ich hatte vor 1,5 Monaten auch Radlagerschaden.

    Anfrage bei BMW in der Nähe: ca. € 300,00 plus Teile (Lager, Distanzscheiben, Oel)

    Hab' dann bei einem ehemaligen BMW-Händler hier in der Nähe € 150,00 incl. allem bezahlt.

    Gruß

    -Klaus-

  5. Registriert seit
    07.06.2008
    Beiträge
    88

    Standard

    #5
    habe letzte Woche meine Maschine wegbringen müssen Öl ist aus den radlager gelaufen bei GS 1150 bei ca 40500 km mehrere Dichtungen waren kaputt und mehrere Lager waren dahin gegangen das einzige Glück was ich hatte ,war das ich noch Garantie habe war am Wochenende wieder fertig gewesen, volle 100 % Garantie ein Glück werde meine Garantie weiter verlängern wenn es wieder so weit ist..

  6. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #6
    Zitat Zitat von myQ1150GS Beitrag anzeigen
    Hallo Max,

    kannst Du mir denn sagen was Du bezahlt hast?

    Ich gehe grundsätzlich davon aus, dass Reparaturen

    beim nicht gerade günstig sind. Besonders weil

    die Wellen wohl "ausdistanziert" werden müssen.

    Das klingt schon teuer.....
    Hallo Jörg!

    Kosten kann ich dir nicht nennen, da beide Fälle jeweils auf Garantie

    abgewickelt wurden. Wenn nur das große Lager defekt ist, muß nichts

    ausdistanziert werden.

    Gruß aus Bayern

    Max

  7. Registriert seit
    05.03.2009
    Beiträge
    70

    Standard

    #7
    Bei mir stellte sich bei der 40000er auch heraus, daß der Simmerring am Achsantrieb hinüber ist und beide Lager getauscht werden müssen. Kosten: 290 Euronen.
    Soll laut Werkstatt an der Verwendung eines Kabelbinders zur Sicherung der Manschette liegen. Der hält diese wohl nicht dicht und so geht der Simmering hopps. Wäre ein typischer Schwachpunkt dieses Modells.

  8. Registriert seit
    09.11.2006
    Beiträge
    1.251

    Standard HAG defekt

    #8
    Ich hab jetzt einen kompletten Endantrieb mit Kardan und Kardanwelle ergattert.
    Das Teil wird dann nächste Woche eingebaut und dann ist hoffentlich
    Ruhe für die nächsten 85TKM....

  9. Registriert seit
    15.04.2009
    Beiträge
    6

    Standard

    #9
    Das gleiche Problem hatte ich bei meiner Bj 2001 schon bei 38.900km, hab für das Lager und Service 700 bezahlt.

    Grüße, roman

  10. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #10
    Hi
    Was für einen Service? Abholen in Takatukaland?
    Bei ausgebautem HAG kosten 4 neue Lager mit Montage etwa 350 EUR
    gerd


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Temperatur Hinterradantrieb
    Von billharz im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 24.06.2009, 06:55
  2. Hinterradantrieb-Öl
    Von Andreasmc im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 4
    Letzter Beitrag: 28.04.2009, 23:08
  3. Ölwechsel Hinterradantrieb
    Von Andreasmc im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 18
    Letzter Beitrag: 04.03.2009, 22:36
  4. Lager Hinterradantrieb defekt?
    Von rainmoto im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 04.10.2007, 15:15
  5. Hinterradantrieb
    Von stone im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 03.04.2005, 21:46