Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Kein Strom nach Dreh d. Zündschlüssels

Erstellt von cotett, 27.03.2011, 20:31 Uhr · 14 Antworten · 1.958 Aufrufe

  1. Registriert seit
    27.03.2011
    Beiträge
    3

    Unglücklich Kein Strom nach Dreh d. Zündschlüssels

    #1
    seit einigen Tagen versagt gelegentl. mein Zündschloss.
    Dies äußert sich so, dass ich nach Ausschalten der Maschine den Schlüssel stecken lasse und bei erneutem Startversuch keinen Strom mehr bekomme.
    Das FID erlischt auch. Nach einigen Sekunden kommen die Kontrollleuchten und das FID wieder aber die Uhrzeit ist auf 0:00 zurückgestellt

    Kennt vielleicht jemand das Problem und auch eine mögliche Lösung?

    (habe diese R 1150 GS seit Jan.2011; von anderen Boxern kenne ich diese Aussetzter nicht)

  2. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #2
    Moin,

    ich tippe mal auf Kabelbruch im "Zündlichtschalter". Sieht so aus:


  3. Registriert seit
    27.03.2011
    Beiträge
    3

    Standard

    #3
    danke für den schnellen Tip.

    Sollte dann aber nicht permanent der Strom fehlen?
    Dies Phänomen taucht nur nach Ausschalten und erneutem Startversuch bei steckengebliebenem Schlüssel auf - und nur manchmal.

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #4
    Kontaktplatte verbrennt auch gern mal....schmeiß raus das Teil und gut is...

  5. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #5
    Als ich das Problem hatte, trat es zuerst auch nur ab und an auf. Irgendwann ging nix mehr.

    Falls du den Zündlichtschalter (wat ´n Wort) ausbauen willst - seitlich am Zünschloß ist eine Madenschraube (mit rotem Siegellack gesichert). Diese nur lösen(!!!!!), ist ´ne schweinefummelei den Wurm wieder reinzufrickeln, nach dem er raus ist und du ihn auf dem Garagenboden 10 min lang gesucht hast (und frag nicht, woher ich das weiß)

  6. Registriert seit
    27.03.2011
    Beiträge
    3

    Standard

    #6
    das sagt mir: lass die Finger davon. Denn meine Schrauberkenntnisse beschränken sich auf das Grobe.

    Als Neuling in diesem Forum finde ich es aber klasse, so schnell Rückmeldungen zu bekommen - DANKE an freewayx und Finn!

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    Zitat Zitat von Finn Beitrag anzeigen
    Als ich das Problem hatte, trat es zuerst auch nur ab und an auf. Irgendwann ging nix mehr.

    Falls du den Zündlichtschalter (wat ´n Wort) ausbauen willst - seitlich am Zünschloß ist eine Madenschraube (mit rotem Siegellack gesichert). Diese nur lösen(!!!!!), ist ´ne schweinefummelei den Wurm wieder reinzufrickeln, nach dem er raus ist und du ihn auf dem Garagenboden 10 min lang gesucht hast (und frag nicht, woher ich das weiß)
    die Madenschraube drehen Schrauber ja auch nicht ganz heraus...frag mich woher ich das weiß...

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    Zitat Zitat von cotett Beitrag anzeigen
    das sagt mir: lass die Finger davon. Denn meine Schrauberkenntnisse beschränken sich auf das Grobe.

    Als Neuling in diesem Forum finde ich es aber klasse, so schnell Rückmeldungen zu bekommen - DANKE an freewayx und Finn!
    kannster gerne machen..ist kein Hexenwerk

    Tank ab
    Madenschraube lösen und 6 Umdrehungen rausdrehen bis der Plastikeinsatz unter dem Zündschloß entnehmbar ist den orangen Stecker lösen und in umgekehrter Reihenfolge wieder zsammen

    auf die Gaszüge achten

    sollte in 10 min erledigt sein wenn dein Tank Schnellverschlüße hat..

  9. Registriert seit
    29.08.2007
    Beiträge
    928

    Standard

    #9
    Hallo Cotett,

    <das sagt mir: lass die Finger davon. Denn meine Schrauberkenntnisse beschränken sich auf das Grobe>
    ...wenn Du das nicht selbst machen willst/kannst, geh zum Schäuffele
    in Kirchheim /teck.
    Gruß
    Christian

  10. Registriert seit
    16.04.2012
    Beiträge
    4

    Standard Zündlichtschalter.

    #10
    Heja,
    habe das gleiche Problem an meiner 1150GS: der Zündlichtschalter scheint eine lockere Lötstelle zu haben. Sag mal, wenn ich die Madenschraube nicht zu fassen kriege, besteht die Möglichkeit, sie mit einem kleinen Bohrer herauszubohren, damit ich endlich den Lichtschalter nach unten rausziehen kann, oder wird dann wohl das Innenleben beschädigt und - schlimmer - ich kann den Lichtschalter beim Wiedereinbau nicht mehr oben arretieren?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. R 80 GS kein Strom mehr
    Von mzfahrer im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 31.05.2012, 19:26
  2. Kein Strom aber Zahlenteile flackern
    Von 1bmwgs1 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 22
    Letzter Beitrag: 19.10.2011, 10:07
  3. Navi kein Strom über CAN-Bus
    Von ZinZinGER im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.06.2011, 22:11
  4. kein Strom am Rücklicht
    Von Fachi im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 12.02.2011, 21:19
  5. Kein Strom mehr in der Adv !
    Von Schmied im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 25.09.2007, 14:48