Ergebnis 1 bis 10 von 10

Keine Funktion von ABS GS 1150

Erstellt von stones0411, 04.06.2009, 20:59 Uhr · 9 Antworten · 1.274 Aufrufe

  1. Registriert seit
    12.09.2008
    Beiträge
    9

    Standard Keine Funktion von ABS GS 1150

    #1
    Nach dem Einbau einer neuen Batterie in meiner
    GS 1150 Bauj. 2000 keine Funktion von ABS mehr
    nur abwechselndes blinken der Kontrolleuchten
    es gibt auch kein Klackgeräusch (Selbsttest) mehr
    Bin ca. 200 Kilometer gefahren aber keine Veränderung.

    Kann mir da jemand helfen ?

  2. Registriert seit
    21.07.2008
    Beiträge
    489

    Standard

    #2
    Wenn es nicht die Batterie ist, dann könnte es der Anlasser sein!

    Schau mal hier:
    http://www.powerboxer.de/Lockere-Mag...-Anlasser.html

    Hoffe ich konnte dir helfen!

  3. Registriert seit
    12.09.2008
    Beiträge
    9

    Standard

    #3
    Zitat Zitat von Q´rvenRäuber Beitrag anzeigen
    Wenn es nicht die Batterie ist, dann könnte es der Anlasser sein!

    Schau mal hier:
    http://www.powerboxer.de/Lockere-Mag...-Anlasser.html

    Hoffe ich konnte dir helfen!

    Danke, ich probiere es mal

    Stones

  4. Registriert seit
    21.07.2008
    Beiträge
    489

    Standard

    #4
    Berichte dann mal falls es der Grund war, bitte.
    Vielleicht kommen ja auch noch nen paar andere Vorschläge.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.700

  6. Registriert seit
    21.07.2008
    Beiträge
    489

    Standard

    #6
    Läuft das ABS wieder?

  7. Registriert seit
    12.09.2008
    Beiträge
    9

    Standard

    #7
    Hallo Marc

    ABS läuft noch nicht, am Anlasser hat es nicht gelegen.

    Gruß Stones

  8. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #8
    Hi
    Überbrücke mal von einer Autobatterie.
    http://www.powerboxer.de/4V-Starthilfe-bei-11x0.html
    Wenn es dann funktioniert, schmeiss' die neue Batterie weg.
    gerd

  9. Registriert seit
    14.06.2009
    Beiträge
    4

    Ausrufezeichen Kein ABS

    #9
    Zitat Zitat von stones0411 Beitrag anzeigen
    Nach dem Einbau einer neuen Batterie in meiner
    GS 1150 Bauj. 2000 keine Funktion von ABS mehr
    nur abwechselndes blinken der Kontrolleuchten
    es gibt auch kein Klackgeräusch (Selbsttest) mehr
    Bin ca. 200 Kilometer gefahren aber keine Veränderung.

    Kann mir da jemand helfen ?

    Hast das schon vor dem Batterietausch gehabt?
    Wenn ja,prüfe mal den Abstand der beiden Sensoren vom ABS-Kranz.Oder ist einfach nur ne Sicherung defekt?

    Gruß Maik

  10. ED
    Registriert seit
    16.02.2008
    Beiträge
    802

    Standard

    #10
    Servus,

    bei meiner musste ich vorher den Fehlerspeicher löschen. Hast du gemacht ?


 

Ähnliche Themen

  1. ABS ausser Funktion
    Von Nordlicht im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 31.05.2012, 19:58
  2. Funktion ABS ohne BKV
    Von Quixote im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 05.03.2011, 11:35
  3. 1150 GS - FID keine Anzeige
    Von fheinrichs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 24.08.2010, 07:03
  4. Keine Funktion der ABS 1150 GS
    Von stones0411 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 04.06.2009, 21:03
  5. Drehzahlmesser ohne Funktion
    Von marek im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 04.10.2008, 09:34