Ergebnis 1 bis 10 von 10

Kreischendes Quitschen beim Anfahren

Erstellt von piotl, 23.08.2010, 18:14 Uhr · 9 Antworten · 1.588 Aufrufe

  1. Registriert seit
    30.07.2010
    Beiträge
    69

    Standard Kreischendes Quitschen beim Anfahren

    #1
    Hallo Gemeinde

    bin frischgebackener 1150-GS Fahrer und bisher mehr als zufrieden (ja fast schon glücklich ) mit meinem Kauf. (GS 1150, Bj Mai 2001, 48' km)

    Wenn ich die GS starte, blinken beide ABS Kontrollleuchten. Nach den ersten Meter gehen diese beiden Lichter aus. Soweit alles gut und OK.

    Aber....
    Während der Tour, wenn ich z.B. an einer Kreuzung stehen bleibe und wieder anfahre, quitscht/kreischt/klirrt etwas für den Bruchteil einer Sekunde auf dem ersten Meter, dannach geht die Fahrt ganz normal weiter.
    Kein Warnlicht blinkt, kein Geräusch mehr, nichts... alles ganz normal. Die Bremse greift mit Biss und tut sauber was sie soll.

    Dieses so oft beschriebene "klacken", was das Initialisieren des ABS anzeigt, habe ich dagegen noch nie gehört.

    Und nun die Fage an Euch "Profies":
    - Was ist der Grund dafür?
    - Was sollte ich dagehen tun?

    Im Forum habe ich zu diesem Thema keine Einträge gefunden. Sollte ich der Einzige mit dem Geräusch sein?

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Zitat Zitat von piotl Beitrag anzeigen
    ...
    Aber....
    Während der Tour, wenn ich z.B. an einer Kreuzung stehen bleibe und wieder anfahre, quitscht/kreischt/klirrt etwas für den Bruchteil einer Sekunde auf dem ersten Meter, dannach geht die Fahrt ganz normal weiter.
    ...
    Das klingt nach dem turnusmäßigen Selbsttest des ABS. Dieser erfolgt zeit- und wegabhängig während der Fahrt; aber nur beim Anfahren.
    Dabei sollte dieses Klacken/ Quitschen identisch sein, wenn du nach dem Motorstart das erste mal anfährst (dann, wenn deine Kontrollleuchten ausgehen).

  3. Registriert seit
    25.05.2007
    Beiträge
    300

    Standard

    #3
    Zitat Zitat von piotl Beitrag anzeigen
    Hallo Gemeinde

    bin frischgebackener 1150-GS Fahrer und bisher mehr als zufrieden (ja fast schon glücklich ) mit meinem Kauf. (GS 1150, Bj Mai 2001, 48' km)

    Wenn ich die GS starte, blinken beide ABS Kontrollleuchten. Nach den ersten Meter gehen diese beiden Lichter aus. Soweit alles gut und OK.

    Aber....
    Während der Tour, wenn ich z.B. an einer Kreuzung stehen bleibe und wieder anfahre, quitscht/kreischt/klirrt etwas für den Bruchteil einer Sekunde auf dem ersten Meter, dannach geht die Fahrt ganz normal weiter.
    Kein Warnlicht blinkt, kein Geräusch mehr, nichts... alles ganz normal. Die Bremse greift mit Biss und tut sauber was sie soll.

    Dieses so oft beschriebene "klacken", was das Initialisieren des ABS anzeigt, habe ich dagegen noch nie gehört.

    Und nun die Fage an Euch "Profies":
    - Was ist der Grund dafür?
    - Was sollte ich dagehen tun?

    Im Forum habe ich zu diesem Thema keine Einträge gefunden. Sollte ich der Einzige mit dem Geräusch sein?
    Quitschen - Könnte auch der Riemen sein.

  4. BastlWerner Gast

    Standard

    #4
    Hallo Peter,

    erstmal willkommen im Forum.

    ich tippe auch auf den Keilriemen der Lima.
    Am besten du lässt ihn beim 50.000 er Kundendienst gleich mit austauschen bevor er reist.

    Gruß
    Werner

  5. Registriert seit
    30.07.2010
    Beiträge
    69

    Standard

    #5
    Lieben Dank für die Antworten

    wenn das Quitschen des Keilriemens der GS irgendwie ähnlich dem eines Autos ist, dann sind aber Welten zwischen den beiden Geräuschen

    Mein Quitschen durch "Lautschrift" darzustellen schaffe ich hier nicht wirklich , aber beschreiben würde ich es eher so:
    - irgendwie metalisch, aber nicht so hart als würde sich Metall wirklich berühren.
    - es fängt tiefer an, aber wird in der kurzen Zeit immer höher bis ganz hoch.
    - mir scheint es sehr, sehr schnell getaktet zu sein und nicht so schwingend wie das Quitschen eine Keilriemens beim Auto (bin mir aber hier nicht sicher)
    - wenn man die Regel "21 langsam gesprochen" als eine Sekunde definiert, dann schätze ich auf 1/5 Sekunde
    - orten würde ich es "unter der Sitzbank von rechts kommend bis am Hinterreifen an der Bremsschreibe, ist aber in der kurzen Zeit nicht gut möglich.

    Vielleicht ist es aber doch das Initialisieren des ABS bzw. der Integralbremse, denn Warnmeldungen gab es auch beim Auslesen des Fehlerspeichers nicht und funktionieren tut auch alles...

  6. Registriert seit
    07.05.2009
    Beiträge
    76

    Standard

    #6
    ich glaube auch, dass Du das ABS meinst...

    Könnte man auch etwas mit dem Quietschen einer Kupplung beim Anfahren vergleichen. Also so vom zeitlichen Ablauf her auch...

    Gruß
    M

  7. Registriert seit
    21.08.2010
    Beiträge
    869

    Standard

    #7
    Das selbe "Problem" habe ich auch. Hört sich für mich so an, als ob ich über ein Blechteil gefahren wäre, oder als wenn ein Metallteil runterhängen würde. Es ist so eine Art blechernes Klack-Klack und dauert etwa eine halbe Sekunde. Anfangs bin ich erschrocken, aber mittlerweile, nach 800 gefahrenen Kilometern, denke ich mir nix mehr. Da ich ansonsten von diesem ABS-Test nix höre, nehme ich an, dass es das sein müsste. Nach dem Start ist es IMMER, bei sonstigem Anfahren -Kreuzung, etc.- nur gelegentlich. Ansonsten höre ich es nicht so sehr gut, da meine Remus etwas laut ist.


    Gruß
    Walter

  8. Registriert seit
    16.07.2010
    Beiträge
    541

    Standard

    #8
    Hab ich auch, härt sich an als wäre würde etwas zwischen Vorderreifen und Schutzblech schleifen, ist dann aber nach ca. 1 Radumdrehung weg und tritt nur auf beim Anfahren nach dem Motorstart. Bei Zwischenstopps bei denen der Motor nicht ausgeschaltet wird ist es nicht zuhören.

    Denke das es vom ABS kommt, wissen tue ich es aber nicht.

  9. Registriert seit
    09.06.2010
    Beiträge
    12

    Standard

    #9
    Also wenn wir uns darauf einigen können, dass sich die Nummer entfernt wie ein Anlassergräusch anhört, dann ist des definitiv der Selbsttest des ABS!

    Das erste mal immer beim Losfahren, dann mal zwischendurch beim Anfahren.

    Und ja, der Motor für die ganze schau sitzt tatsächlich unter dem Tank, aber es hört sich so an, als wäre es unter der Sitzbank!

    Also erst sorgen machen, wenn das Geräusch weg ist!

  10. Registriert seit
    30.07.2010
    Beiträge
    69

    Lächeln

    #10
    @ All

    also wenn mein Anlasser auch nur entfernt so klingen würde wie dieses quitschende Anfahrgeräusch, dann würde ich mir große Sorgen um eine schwere Erkrankung meines Anlassers machen.

    Im Ernst, was immer es ist, ich bin inzwischen überzeugt, das es OK ist. Ich würde mir eher Sorgen machen, wenn es weg wäre...

    Vor kurzem stand ich als Fußgänger an einer Kreuzung und eine recht neue 1200 GS fuhr direkt vor mir los. Die machte genau das gleiche Quietschgeräusch wir meine.
    Also entweder haben beide das gleiche Ploblerm oder es ist bei Beiden in Ordung. Inzwischen glaube ich Letzteres...

    Dank an Euch für Eure Antworten


 

Ähnliche Themen

  1. Quitschen vom Antriebsstrang beim Anfahren, nicht ABS
    Von cxeddie im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 20.08.2011, 12:40
  2. Windschildrasseln beim Anfahren
    Von nERgie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.06.2008, 22:29
  3. ABS Selbsttest nur beim ersten Anfahren, oder bei jedem Anfahren??
    Von uweloe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.05.2007, 12:27
  4. Rasseln beim Anfahren
    Von Rainer aus dem Norden im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 21.03.2007, 13:25
  5. Klacken beim anfahren
    Von ösi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 09.04.2005, 21:46