Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 29

Motor stirbt im Stand ab

Erstellt von osgs, 22.02.2013, 12:32 Uhr · 28 Antworten · 4.799 Aufrufe

  1. Registriert seit
    10.09.2007
    Beiträge
    127

    Standard Motor stirbt im Stand ab

    #1
    Hallo,

    ich versuche auf diesem Wege mit euren Erfahrungen die Fehlersuche für mein Problem einzugrenzen.

    Hier noch einmal die Fehlerbeschreibung:
    Erstes Auftreten: nach Autobahnfahrt musste ich an der Ampel anhalten, der Motor läuft unrund und stirbt ab.
    Springt aber wieder an, bleibt in Stand unstabil, will an der nächste Ampel wieder sterben.
    Danach tritt dieses Problem sporadisch immer wieder, aber auch längere Zeit gar nicht auf.
    Hinweis: BMW NL Hamburg konnte mir nicht helfen (Synchr. durchgeführt, und allgemeine Überprüfung, Fehlerspeicher leer).

    Also wer hat ähnliches erlebt oder hat eine Idee, die hilfreich sein könnte?
    Ich danke euch schon einmal für die Hilfe!

    Gruß
    Olaf

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #2
    Was spricht der km-Zähler so?
    Läuft sie ansonsten normal?

    Luftfilter und Kerzen gecheckt? Welches Öl ist drin?

  3. Registriert seit
    17.12.2012
    Beiträge
    84

    Standard

    #3
    Immer nach Schnellfahrten?
    Dann tippe ich auf Dampfblasen. Irgendwo im Kraftstoffsystem.

    Gruß Gregor

  4. Registriert seit
    08.09.2009
    Beiträge
    71

    Standard

    #4
    Hast du mal die Kerzenstecker, sind ja Zündspulen, gecheckt?

  5. Registriert seit
    09.09.2009
    Beiträge
    419

    Standard

    #5
    Servus
    Hab daß gleiche Problem. Komischer Weise tritts nicht immer auf. Hatte meine auch beim der fand auch nix. Benzinfilter hab ich auch gewechselt bei 38000 km. Konnte aber noch nix finden weil die Saison dann zu Ende war.

    Gruß Günter

  6. Registriert seit
    10.09.2007
    Beiträge
    127

    Standard

    #6
    HI,
    Lufi, Zündkerzen sind überprüft.
    Öl? 20W50 ist drin. Welche Rolle kann das spielen?

    Dampfblasenproblematik? Gibt es die beim Moped? (Kenne ich von meinem VW-Bus, als ich einen Fordmotor im Heck des Bullis verbaut hatte, der Sprang, wenn er warm war, nicht wieder an.)

    Zündspulen sind erst zwei Jahre alt. Das Fehlerbild war das typische Aussetzen eines Zylinders bei etwa 4500 U im 6. Gang.
    Werde ich aber noch einmal überprüfen, wobei der Fehler nicht immer da ist, was eine Überprüfung wieder schwierig gestaltet.

    Bin gespannt, ob noch weitere Ideen auftauchen!

    Gruß
    Olaf

  7. Registriert seit
    16.05.2009
    Beiträge
    1.349

    Standard

    #7
    mal an den Hallgeber gedacht,zappelt der Drehzahlmesser, Nebenluft?
    Gruß Bernd

  8. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #8
    Ich tippe auf eine (erneut) defekte Schachtzündspule.
    Überprüfe das mal, ist ja kein großer Akt.

  9. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #9
    Hi Olaf

    Wenn der Motor wiedermal unrund läuft, zieh doch mal jeweils rechts und links, den Stecker der Einspritzventile ab. So könnte man rausfinden welcher Zilynder nicht oder schlecht läuft


    Gruß Jerry

  10. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #10
    Hi
    Ich tippe schlicht und ergreifend auf eine schlechte Synchronisation bei gleichzeitig niedrig eingestellter Leerlaufdrehzahl.
    Leider gibt es (zu viele) Werkstätten -auch Niederlassungen- die einfach unfähig sind oder schludern.

    Ein knallheisser Motor saugt nun mal relativ warme Luft (wenig absoluter Sauerstoffgehalt) und hat so, bei nicht optimaler Synchro, die besten Voraussetzungen um abzusterben.

    Ich könnte jetzt sagen "komm halt mal vorbei", doch dazu wohnen wir an zu unterschiedlichen Enden der Republik. Folglich geh' mal zu einer anderen Werkstatt und lass die Synchro kontrollieren. Achte drauf dass die weder Uhren (viel zu ungenau) noch das BMW-Messteil verwenden. Ideal wäre eine Schlauchwaage, gut sind z.B. VacuumMate oder ein Twinmaster
    gerd


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Motor stirbt ab
    Von jackyhorst im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 16.07.2011, 19:20
  2. Motor stirbt ab
    Von GS-Treiber66 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 23.05.2011, 08:31
  3. Motor stirbt ab
    Von meikie im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 26.05.2010, 15:47
  4. Motor stirbt im Leerlauf?!
    Von viob im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 13.02.2010, 16:50
  5. Motor stirbt bei ca. 3500 U/min ab!
    Von Anonymus1 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 5
    Letzter Beitrag: 24.11.2009, 16:34