Ergebnis 1 bis 6 von 6

ohne Lambdasonde fahren?

Erstellt von larsonv, 07.04.2008, 13:55 Uhr · 5 Antworten · 4.745 Aufrufe

  1. Registriert seit
    28.12.2007
    Beiträge
    76

    Blinzeln ohne Lambdasonde fahren?

    #1
    Hallo,

    Ich habe folgendes Problem: Ich habe mir eine R 1150 GS Adventure mit Doppelzündung aufgebaut. Ich musste jedes Teil einzeln kaufen und habe dadurch auch mal unwissentlich das falsche gekauft (erst später kannte ich mich dann immer besser aus was die Einzelteile angeht). So habe ich z.B. einen KAT von einem Einfachzünder gekauft ohne zu wissen, dass die dazu gehörige Lambdasonde halt auch nur für solch ein Modell passt. Als ich dann im Februar mit dem Aufbau fertig war und im März die Maschine zuliess fiel mir bei den ersten 300km auf, dass sie im kalten Zustand gut lief und dann nach ca. 5 Minuten nicht mehr richtig wollte. Ich habe dann alles nachgeprüft bis ich dann zur Lambdasonde kam. Ein befreundeter Elektr.-Ing. meinte ich könnte bei der LS einfach den Stecker ziehen, dann würde der Computer auf einem "Notprogramm" laufen und alles ist gut - bis zur nächsten AU . Das tat ich dann auch und seitdem läuft sie 1a. Nur habe ich dann einen Beitrag gelesen worin stand, dass der Motor ohne Lambdasonde zu fett läuft.
    Meine Frage: Kann ich sie so fahren und geduldig auf eine LS bei ebay zB warten? Schliesslich ist die nächste AU erst im Juli nächsten Jahres. Ich möchte keine 200€ bei BMW dafür bezahlen. Danke im Voraus für eure Hilfe...

    Gruß Lars

  2. Registriert seit
    15.08.2007
    Beiträge
    65

    Standard

    #2
    Hallo!
    Wie passt sie nicht? Elektrisch oder mechanisch?
    Wenn sie mechanisch passt dann würd ich sie reinschrauben und den Steckverbinder anpassen. Die Signale sind gleich. Alle Lambdasonden funktionieren gleich und liefern auch so ziemlich die gleiche Spannung. Unterschiede gibt es m.W. nur in den Bauformen und mit oder ohne Heizung etc.
    Wenn sie natürlich mechanisch nicht passt....?
    Fahren kann man so schon, ich würds nur nicht zu lange machen. Für ein zwei Test- oder Probefahrten ists ok. Ich weiß ehrlich gesagt nicht, wie der Kat drauf reagiert.
    Gruß
    Jatze

  3. Registriert seit
    28.12.2007
    Beiträge
    76

    Standard

    #3
    Moin,

    Erstmal danke für die schnelle Antwort. Also sie ist verbaut und passt mechanisch... der Stecker passt auch. Nur ist sie wohl entweder defekt oder passt einfach nicht zu einem DZ. Die Lambdasonde der EZ hat eine andere Teilenummer als die der DZ. Ich merkte das Kompatibilitätsproblem nur daran, dass sie halt im warmen Zustand sehr unrund lief und auch im Standgas ausging. Als sie dann wieder kalt war war alles wieder gut für ca. 5 Minuten Fahrt. Ich bin jetzt 300 km ohne Lambdasonde (sie ist noch verbaut aber der Stecker ist heraus gezogen) gefahren - ohne Probleme. Der KAT ist mir relativ egal. Den bekommt man bei Ebay für 50€. Eine Lambdasonde wohl so 20-30€. Mir gehts dabei nur um die Kosten und dass es dem Motor nicht schadet.

    Gruß Lars

  4. Registriert seit
    15.08.2007
    Beiträge
    65

    Standard

    #4
    Hi!
    Also dem Motor schadets auf keinen Fall. Der freut sich eher über etwas zu fett....
    Gruß
    Jatze

  5. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #5
    Hi
    Der Motor freut sich über zu fett und der KAT kotzt (oder ist gar keiner drin?).
    Motoren ohne KAT funktionieren mit Lambdasonden, brauchen sie aber nicht zwingend
    Motoren mit KAT funktionieren ohne Lambdasonden auch, aber der Kat wird schnell überfordert und verabschiedet sich. Der mag nämlich nicht nur kein Blei sondern auch kein fettes Gemisch. Ansonsten bräuchte er auch gar keine Lambdasonde. Die ist ja Teil des Regelkreises damit "es ihm" nicht zu fett wird.
    gerd

  6. Registriert seit
    28.12.2007
    Beiträge
    76

    Standard

    #6
    Okay danke für eure Meinungen. Ich werde einfach darauf hoffen, dass demnächst eine geeignete Lambdasonde angeboten wird und bis dahin muss der KAT halt leiden.


 

Ähnliche Themen

  1. ...fahren ohne KAT...?
    Von Boxer-Walle im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 25.04.2012, 08:55
  2. Wo sitzt Steckeranschluss für Lambdasonde an GS ohne KAT?
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 12.04.2008, 10:31
  3. Fahren ohne Führerschein...
    Von krude im Forum Smalltalk und Offtopic
    Antworten: 10
    Letzter Beitrag: 19.10.2007, 22:57
  4. Fahren ohne DB-Killer...???
    Von GS Rudi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 35
    Letzter Beitrag: 17.09.2007, 14:23
  5. Fahren ohne Helm
    Von MP im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 24.11.2004, 15:08