Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Problem am Ventildeckel nach Pulverbeschichtung

Erstellt von Paladin124, 16.11.2012, 11:48 Uhr · 11 Antworten · 4.296 Aufrufe

  1. Registriert seit
    14.06.2007
    Beiträge
    337

    Standard Problem am Ventildeckel nach Pulverbeschichtung

    #1
    Hallo.

    Ich habe ein Problem. Hatte meine beiden Ventildeckel beim Pulverbeschichten. Schaut soweil super aus in dem mattschwarz von Porsche, ABER..... der gute Mann hat vergessen die Einfüllöffnung für`s Öl abzudecken, und hat die voll zugesaut (siehe Foto). Meine Frage: kann ich die Dichtung irgendwie rauspopeln und ersetzen, oder wenn nicht, was tun? An der weißen Stelle habe ich bereits versucht das freizukratzen, geht aber sicher in die Hose

    Danke und Gruß,
    Stefan
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken imag0104-gro-.jpg  

  2. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #2
    Hallo Stefan,

    Scheiße.

    Ggf. kannst Du nur versuchen, die Beschichtung an der Dichtung entlang aufzuschneiden.
    Dann den Dichtstöpsel raus, gibt es für unter 10,- Euro neu in der Bucht.

    Allerdings hat dann die Beschichtung ne "offene Stelle"

    Hm, vielleicht wird ich mal bei dem Beschichter anfragen, was er da machn kann... Hat er irgendwie gepennt...

  3. Registriert seit
    14.06.2007
    Beiträge
    337

    Standard

    #3
    Hallo Yves.

    Vielen Dank für Deine Antwort.
    Hast Du mal den Link zu dem Stöpsel? Ich bin entweder zu doof oder zu gefrustet um den zu finden.
    Meine Frau sagte ja sie würde sich mal ran trauen um das Ding rauszupopeln- mal wieder der Beweis dass ich die beste aller Ehefrauen habe

    Naja, hoffe das geht irgendwie gut, habe echt Sorge dass mir dann oben die ganze Beschichtung wegplatzt ;(

    Gruß,
    Stefan

  4. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #4
    Hallo Stefan,

    das mit dem Wegplatzen könnte wirklich ein Problem werden, da am besten mal den Beschichter kontakten, was man da machen kann.


    Zum Stöpsel geht es hier:
    http://www.ebay.de/itm/150900321943?...943%26_rdc%3D1

  5. Registriert seit
    26.04.2008
    Beiträge
    4.044

    Standard

    #5
    Nimm ein Skalpell und eine Spitze Klinge, gibt´s im Baumarkt für kleines Geld mit Wechselklingen, und schneide von aussen am Gummiring entlang. Die Dichtung einfach von der Rückseite durchdrücken beschädigt auf jeden Fall die Beschichtung und wird zu Abplatzern führen.
    Aber mit vorschneiden geht das ganz gut. Hab schon vieles Pulvern lassen und da war auch ab und zu mal eine Stelle dabei, an der nichts dran hätte sein sollen.

  6. Registriert seit
    14.06.2007
    Beiträge
    337

    Standard

    #6
    OK, danke Euch für die Tipps!! Dichtung ist bereits gekauft, jetzt muß meine Frau nur noch Ihr Skalpell finden und den Mist mit ihren ruhigen Händen sauber rausgebröselt bekommen. Drückt die Daumen

    Gruß,
    Stefan

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #7
    Hi
    Wenn Du das Ding billiger haben möchtest, dann gehst Du einfach zum nächsten BMW Händler und lässt Dir 11147659578 Einfüllrohr (3,14) und 11141340901 O-Ring (0,95) geben.
    gerd

  8. Registriert seit
    14.06.2007
    Beiträge
    337

    Standard

    #8
    Danke Euch allen für die Tipps. Wir haben das Einfüllrohr tatsächlich halbwegs sauber rausbekommen. Bestellt hatte ich leider schon Gerd, aber danke vielmals für die Info. Beim nächsten Mal weiß ich Bescheid, auch wenn`s hoffentlich kein nächstes Mal geben wird

    Gruß,
    Stefan

    - - - Aktualisiert - - -

    So, nochmal ich. Das Kit ist schon angekommen, Lob an den Verkäufer. Nur brauche ich jetzt noch ne Anleitung wie man das Rohr mitsamt Dichtung denn einbaut. Das ist doch dermaßen stramm, ist das nur maschinell möglich? Hab schon alles versucht- erst Dichtung rein, Rohr dann hinterher, oder Dichtung auf Rohr und rin damit, abr ich hab keine Chance. Entweder ich drück die Dichtung durch, oder bekomme das Rohr eben nicht rein!?!? Dreh gleich durch hier

    Gruß, Stefan

    - - - Aktualisiert - - -

    Und er ist drin! Nochmal viel fluchen und schwitzen und das Ding sitzt- ENDLICH! Bin mal gespannt ob die Dichtung das überlebt hat, bzw. jetzt auch alles dicht ist.

    Gruß,
    Stefan

  9. Registriert seit
    04.09.2009
    Beiträge
    507

    Standard

    #9
    Hallo Stefan,

    schmieren mit Öl oder Vaseline ist bei so einer Montage sehr hilfreich.

    ciao

    Eugen

  10. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #10
    Einfetten und mit einer Nuss im passenden Durchmesser mit nem Gummihammer eintreiben.

    Dein Beschichter hat an der Misere übrigens keine Schuld! Wenn ich bei meinem Oberflächenspezi mit noch montiertem Einfüllrohr daher kommen würde, dann könnte ich das Teil so wie es ist wieder heimtragen. Zurecht!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Problem nach Austausch des I-ABS-Hydroaggregats
    Von osgs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 71
    Letzter Beitrag: 28.10.2012, 19:30
  2. Problem nach Kundendienst
    Von toronto im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 18.12.2011, 17:27
  3. Pulverbeschichtung
    Von doublex im Forum Technik & Bastel-Ecke
    Antworten: 11
    Letzter Beitrag: 17.09.2011, 21:23
  4. BMW R 1150 GS: ABS resetten, ABS Problem nach Ausrutscher
    Von köali_00 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 16.06.2011, 18:57
  5. R 1150 GS ABS Problem nach Ausrutscher
    Von Kusti im Forum Technik & Bastel-Ecke
    Antworten: 8
    Letzter Beitrag: 29.07.2008, 18:39