Ergebnis 1 bis 7 von 7

Standgasanhebung defekt

Erstellt von mac1-2-3, 18.09.2014, 10:18 Uhr · 6 Antworten · 698 Aufrufe

  1. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard Standgasanhebung defekt

    #1
    1150 Adv, 2003, 78tkm: Meine Standgasanhebung ist defekt.
    In der ersten Stufe geht nichts in der zweiten Stufe ganz wenig, wenn sie warm ist.

    Ganz ähnlich wie hier:

    Defekte Standgasanhebung

    Was ist hier eigentlich rausgekommen, was war die Ursache? (vielleicht Palmstrollo oder Gerd?)
    Weiß sonst jemand guten Rat?
    Vom Mechaniker weiß ich, dass meine Drosselklappen nicht mehr die besten sind. Sie läuft daher wenn sie warm ist, zwischen 1.100 und 1.400 Umdrehungen (wechselt gern langsam hin und her in diesem Bereich - stört mich aber nicht, da sie gut läuft und fährt. Poti vor kurzem erneuert und alles eingestellt - vom Mechaniker.
    Wie krieg ich die Standgasanhebung wieder hin?

    Danke,
    Mac

  2. Registriert seit
    24.08.2014
    Beiträge
    67

    Standard

    #2
    Hallo, das kann eigentlich nur am Bowdenzug liegen. Die Standgasanhebung macht nichts anderes, als beide Drosselklappen gleichzeitig etwas zu öffnen. Zieh doch mal an der Bowdenzughülle, die aus der Lenkerarmatur kommt und schaue was passiert.
    In der Bucht bietet zur Zeit jemand die Lagerung der Drosselklappenwellen an. Ab 60€.

  3. Registriert seit
    25.04.2014
    Beiträge
    480

    Standard

    #3
    kann sein, daß der Gaszug vom Gasgriff zum Gaszugverteiler nicht genug Spiel hat. Damit wird der Arbeitsspielraum der Standgasanhebung mehr oder weniger ausser Kraft gesetzt. Zum Testen: den Seilzug vom Gasgriff weit lösen, so daß der Zug oben am Griff mehrere mm Spiel hat. Dann schauen, ob die Standgasanhebung funktioniert. Wenn das der Fall ist (oder wenn die Leerlaufdrehzahl deutlich absackt, wenn man das Spiel am Gasgriff verlängert hat), ist die Gaszugeinstellung nicht korrekt gewesen, der Gaszug hat die Drosselklappen ständig auf Zug gehalten. Dann das Spiel neu einstellen (lassen), dabei müssen wahrscheinlich auch die beiden Drosselklappenzüge neu eingestellt werden.

  4. Registriert seit
    26.07.2014
    Beiträge
    85

    Standard

    #4
    Hatte ein ähnliches Problem.

    Bei mir war der Drehzahlanhebung-Bowdenzug voll auf Spannung und auf diese vermeintliche Null-Stellung wurde dann wohl die Leerlaufdrehzahl und der Gasgriff angepasst. Dass das nicht funktioniert, sollte klar sein. Ebenso zeigte die Drehzahlanhebung kaum noch Wirkung.

    Ich habe dann alle Züge, also Drehzahlanhebung (am Lenker), beide Drosselklappen und Gasgriffspiel (am Lenker) gelockert, bis diese massiv Spiel hatten. Dann die beiden Züge der linken und rechten DK erst nach Gefühl und dann mittels Synchrontester eingestellt, dann das Spiel des Gasgriffs auf ca. 1mm. Zu guter letzt den Bowdenzug der Drehzahlanhebung spielfrei eingestellt.

    Seit dem funzt alles so wie es soll. Anhebung Drehzahl in Stellung 1 bei kaltem Motor ca. 200U/min, bei Stufe 2 (gehalten) ca. 500 U/min.

    Wie man genau vorgeht, findest Du in der BMW Reparaturanleitung oder bei Powerboxer.de

  5. Registriert seit
    17.04.2004
    Beiträge
    12.719

    Standard

    #5
    Hi
    Zitat Zitat von mac1-2-3 Beitrag anzeigen
    Was ist hier eigentlich rausgekommen, was war die Ursache? (vielleicht Palmstrollo oder Gerd?)
    Also ich bin nicht schuld! Wenn, dann muss es Palmstrollo gewesen sein :-)

    Die Ursache wurde ja bereits erklärt und Du solltest sie dem Mechaniker mitteilen (vielleicht lernt er es dann auch :-))
    gerd

  6. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard

    #6
    Und ich dachte immer gerd ist für konstruktiven Rat zu haben.
    Danke an die Vorschreiber, insbesondere für die angebotene Lagerung der DK in der Bucht. Mal sehen, was sich tun lässt.

    BG,
    Mac

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #7
    Auch möglich, dass die Sekundärzüge "zu lang" sind, also zu viel Spiel haben.


 

Ähnliche Themen

  1. Defekte Standgasanhebung
    Von butch seine Q im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 14.12.2007, 15:17
  2. Zündkerze defekt?
    Von Tina im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 19
    Letzter Beitrag: 21.10.2005, 11:18
  3. Elektronik-Defekt
    Von boxer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 18.09.2005, 12:07
  4. defektes ABS
    Von Hannes im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.08.2005, 14:48
  5. Zündkerze defekt ????
    Von GS Peter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 28.03.2005, 22:24