Ergebnis 1 bis 4 von 4

Vorderer ABS Kreis fällt aus. I-ABS

Erstellt von Fasan, 10.08.2010, 10:29 Uhr · 3 Antworten · 852 Aufrufe

  1. Registriert seit
    06.06.2009
    Beiträge
    167

    Standard Vorderer ABS Kreis fällt aus. I-ABS

    #1
    Hallo,

    ich habe seit ungefähr einem viertel Jahr folgendes Problem.

    Beim Bremsen (I-ABS) mit anschließendem Stillstand geht mir sporadisch die ABS leuchte in ein 1Hz Blinken und die Warnleuchte leuchtet ständig. Ich habe schon im Handbuch nachgeschaut. Ist die Meldung das ein ABS Kreis ausgefallen ist. Gestern ist mir dieses wieder passiert und ich habe mal getestet welcher Kreis ausfällt. Es ist das Vorderrad. Motorrad dann aus machen und neu Starten hilft den Fehler zu Beheben. Bis zum nächsten mal.

    Soviel zu den Fakten. Jetzt einwenig Historie.

    Moped war vor 5000Km in der 40.000Km Inspektion. Bremsflüssigkeit wurde gewechselt. Der Laden hat aber erst seit einem Jahr BMW Motorräder mit im Stall. Selber habe ich alle Bremsscheiben sowie alle Bremsbelege im Anschluß an die Inspektion(die wollten nur für die Teile 900€ die Spinnen doch) gewechselt.

    Folgendes ergab sich dann zwei Tage nach meine Ausflug in die Vogessen (war Wunderschön). Ich beim Anbremsen auf eine Ampel. Zum Glück mit vieeel Vorlauf. Dann kam mir doch tatsächlich so ne Plööre entgegen. Keine Bremskraft!
    SCHEIßE! Ist Bremsflüssigkeit!
    Konnte dann noch mit der Hinterradbremse zum stehen kommen. Uff. Das ist dann wohl mein zweiter Geburtstag.
    Die erste Frage dann: Wie konnte denn da Bremsflüßigkeit austreten? Einmal kurz die Konterschraube der Bremsleitung angefasst.
    Alles klar. Die kann ich ja mit der Hand rausdrehen. Total locker.
    Also erstmal das reichhaltige Bordwerkzeug ausgepackt und Gott gedankt das damals BMW da so großzügig war. Konterschraube angezogen und schon ging alles wieder.

    Am nächsten Tag zum gefahren. Die erstmal angemeckert was se da verbockt haben. Aussage des : An die Verschraubung sind wir nicht gegangen. Wir schauen aber mal ob die Bremsen entlüftet werden müßen. Nach diversen Minuten am Tester die Aussage "Nö, ist alles OK".

    Das war vor ungefähr drei Wochen. Seit der Zeit keine Probleme mehr. Also gut, hat sich wohl erledigt. Aber gestern meinte meine Q halt: "Pustekuchen. Du mußt Dich doch noch mehr um mich kümmern."

    Meine Frage ist jetzt halt: Was könnte das denn noch sein? Ich habe keine Lust da ein neues BKV System einzubauen.

    Gruß
    Fasan

  2. ED
    Registriert seit
    16.02.2008
    Beiträge
    802

    Standard

    #2
    Ich tippe auf die Batterie oder Lichtmaschine. Scheint mir im Stand (Leerlauf) nicht mehr genügend Saft zu produzieren und die Batterie liefert nicht mehr die erforderliche Spannung. Was passiert wenn du die Leerlaufdrehzahl etwas erhöhst?

    Wenn möglich, tausche mal die Batterie.

  3. Registriert seit
    10.09.2007
    Beiträge
    127

    Standard sporadischer Ausfall des ABS eines Kreislaufs

    #3
    Ich habe habe ebenfalls das Problem, dass bei jeder Fahrt nach einiger Zeit das 1-Hz-Blinken und die Warnleuchte anzeigen, dass ein Bremskreislauf nicht vom ABS unterstützt wird. Bei mir ist der hintere. Das geschieht teilweise während der Autobahnfahrt oder zu jeder anderen erdenklichen Gelegenheit. Jedenfalls ist keine Systematik / Logik erkennbar.
    Die Batterie ist es bei mir garantiert nicht, da eine neue Gelbatterie zum Einsatz kam.
    Aber wie sieht das mit den ABS-Sensoren aus?
    Hat eigentlich jemand Erfahrung mit ausgefallenen Sensoren?
    Kollegen und Freunde meinten, dass das ABS möglicherweise nicht durchgängig mit Informationen seitens der Sensoren versorgt wird und daher "aussteigt".
    Meiner Ansicht nach eine Möglichkeit, die man Überprüfen sollte.
    Weiß jemand, was Sensoren kosten? Leihen kann man sie ja wohl nicht oder hat jemand Sensoren (vornehmlich hinten) liegen für I-ABS Bj. 2003, die er verkauft oder zum Testen verleiht.

    Gruß

  4. Registriert seit
    06.06.2009
    Beiträge
    167

    Standard

    #4
    Zitat Zitat von ED Beitrag anzeigen
    Ich tippe auf die Batterie oder Lichtmaschine. Scheint mir im Stand (Leerlauf) nicht mehr genügend Saft zu produzieren und die Batterie liefert nicht mehr die erforderliche Spannung. Was passiert wenn du die Leerlaufdrehzahl etwas erhöhst?

    Wenn möglich, tausche mal die Batterie.

    Hallo Norbert,

    Die Batterie habe ich letzten Herbst gegen eine Hawker ausgetauscht. Daran sollte es nicht liegen. Außerdem wäre mir dann susbekt das der Fehler nach einem Neustart der Maschiene weg ist.
    Lichtmaschiene wäre möglch. Ich habe aber auch noch mal mit www.zweiradnorton.de telefoniert (wird mein neuer werden), die meinten die meinten das es evt. auch ein zu niedriger Bremsflüssigkeitsstand sein könnte. Werde ich heute gleich mal überprüfen. Da sie aber nicht sagen könnten wie lange es dauert bis der Fehler gefunden ist, könnten sie mir kein ersatz Vehikel stellen. Ist im Moment halt ein kleines Problem da ich ja auch irgendwie die knapp 30 Km nach hause kommen muß.

    Achja, das Auslesen des internen Fehlerspeichers ergab einen internen Platinenfehler. Die bekommt man aber nur im komplett Packet mit dem BKV für runde 1500€ (hab ich mal gehört).

    Gruß
    Fasan


 

Ähnliche Themen

  1. vorderer Hilfsrahmen
    Von welter im Forum Biete (privat) ...
    Antworten: 6
    Letzter Beitrag: 28.10.2011, 19:07
  2. Vorderer Motorbolzen undicht!
    Von Uralmanni im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 12.04.2011, 17:55
  3. Biete R 1100 GS + R 850 GS Vorderer Hilfsrahmen
    Von welter im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 27.09.2010, 21:47
  4. vorderer bremsgriff
    Von Torsten77 im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 31.05.2009, 16:51
  5. Entlüftung vorderer Steuerkreis ABS III?
    Von red_frog_2 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 31.03.2009, 11:37