Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Wichtige Frage zum Entlastungsrelais

Erstellt von tubser, 03.05.2016, 00:00 Uhr · 10 Antworten · 1.170 Aufrufe

  1. Registriert seit
    11.09.2014
    Beiträge
    151

    Standard Wichtige Frage zum Entlastungsrelais

    #1
    Hallo an Euch
    Ich glaube, mein Enlastungsrelais geht nicht. Habe die Q Bj.2003 vom Händler vor 2 Jahren gekauft und einfach nicht gewusst, das das Licht eigentlich zum Starten aus sein sollte und erst dann zuschaltet. Ist bei mir schon beim einschalten an. Durch meine Hawker PC 680-Batterie startet sie trotzdem gut und ohne ABS-Probleme.
    Außerdem ist meine 2. Zündkerze verrußt ( die kleine unten), Recherchen im Netz haben ergeben, das auch diese von diesem Relais zugeschaltet wird.
    Das läßt auch auf ein nicht funktionierendes Entlastungsrelais schließen.
    Wie sind Eure Erfahrungen? Sollte das Relais ausgetauscht werden, kann es an der Ansteuerung der Relaisspule liegen?
    Ich würde mich sehr über Hilfe freuen, da ich demnächst mit dem Motorrad vereisen will.
    Viele Grüße von tubser

  2. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #2
    Die 1150 (ohne Lichtschalter) schaltet das Licht bei Zündung komplett an.
    Beim Druck auf den Starterknopf wird das Licht vom Entlastungsrelais weggeschaltet.

  3. Registriert seit
    19.07.2014
    Beiträge
    678

    Standard

    #3
    Die mit Lichtschalter (zB. Bj. 2000) hat son Schnick-Schnack nicht, oder? ;-)

  4. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #4
    doch, hat sie auch.

  5. Registriert seit
    13.08.2010
    Beiträge
    6.387

    Standard

    #5
    Hat schon die 1100er. Bei meiner ist das ABS über das Entlastungsrelais geschaltet. So wird die Bordspannung erst getestet, wenn der Motor läuft;-)


    Beste Grüße vom Sampleman und seinem Tatschpätt

  6. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #6
    Hi
    Das ursprüngliche Entlastungsrelais schaltet alle zum Starten nicht benötigten Verbraucher ab und ist von Anbeginn Teil jeder 11x0.
    Die 1150 DZ haben dann noch das Entlastungsrelais2 damit der Strom für die Primärkerzenspulen nicht über das Zündschloss muss.

    Die Sekundärkerzen werden bei Drehzahlen über ca 4300 1/min abgeschaltet (Klopfgefahr), verrussen dann also. Bei niedrigeren Drehzahlen brennen sie wieder frei.
    gerd

  7. Registriert seit
    19.07.2014
    Beiträge
    678

    Standard

    #7
    Hab ich das Relais? Dies ist ein nicht ganz aktuelles Foto: in der MItte steckt jetzt der gold-gelbe Codierstecker.
    VG Thomas
    p1050371.jpg

  8. Registriert seit
    10.07.2007
    Beiträge
    19.786

  9. Registriert seit
    02.11.2010
    Beiträge
    393

    Standard

    #9
    Ich erlaube mir mal diesen Link zu posten....

    4V1 Relais defekt

    Grüße von einem, der das Relais bis heute auch noch nicht kannte

  10. Registriert seit
    19.07.2014
    Beiträge
    678

    Standard

    #10
    Danke @ Larsi und Timo: dann ist bei meiner Q alles da was sie braucht. Super
    VG Thomas


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Wichtige Frage zum Kauf einer gebrauchten! (2012 Adv oder 2013 LC)
    Von MatzeJ1337 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 36
    Letzter Beitrag: 04.05.2014, 09:12
  2. Frage zum "wilden" Campieren
    Von Jab im Forum Reise
    Antworten: 2
    Letzter Beitrag: 12.07.2006, 14:53
  3. Kleine Frage zum Kauf einer 11er / 1150er - Doppelzündung
    Von leanback im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 02.02.2006, 18:41
  4. Frage zum Questi: Hintergrundbeleuchtung
    Von Mikele im Forum Navigation
    Antworten: 0
    Letzter Beitrag: 17.03.2005, 20:55
  5. Schon wieder eine Frage zum Problem Öl !
    Von Wuppi 2 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 08.09.2004, 19:42