Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

? Wie funktioniert der Tacho bei einer 1150GS

Erstellt von RED0815BARON, 26.02.2016, 18:20 Uhr · 11 Antworten · 1.328 Aufrufe

  1. Registriert seit
    14.03.2015
    Beiträge
    11

    Standard ? Wie funktioniert der Tacho bei einer 1150GS

    #1
    Hallo zusammen,
    kann mir jemand erklären wie der "Tacho" funktioniert. Das Teil ist ganz plötzlich ausgefallen. Die Welle dreht sich, wenn ich das Vorderrad bewege, auch gegen Widerstand. Der Tacho ist zerlegt, aber eine Ursache ist nicht zuerkennen. Für einen Tipp wäre ich sehr dankbar. Vielleicht weiß auch jemand aus Erfahrung, wie ich den Ring am sinnvollsten wieder montieren kann.
    Vielen Dank für die Hilfe.
    Beste Grüße
    W.

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    ziehe es dir rein ... hätteste auch selber Googeln können ...


    https://www.google.de/search?q=mecha...K8mPsgGogLD4CA

  3. Registriert seit
    14.03.2015
    Beiträge
    11

    Standard

    #3
    Guten Morgen zusammen,
    ok ..ok .. mea culpa... ich denke, ich hätte die Frage präziser stellen müssen. Aber erstmal ganz lieben Dank für die schnelle Hilfe.
    Gut dann anders: Was kann in so einem Tacho kaputt gehen. Mechanisch scheint alles iO. Alles dreht sich, nur es gibt keine Anzeige seitens der Nadel, Feder ist nicht gebrochen. Kann das Magnetfeld so plötzlich verloren gehen?STICHWORT: Erschütterung.
    Oder gibt es andere Ursachen aus der Erfahrung.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #4
    Hi
    Ein Magnetfeld geht nicht verloren. Einen EMP mit der dafür notwendigen Energie wirst Du kaum abbekommen haben (da wären die Mobilfone im Umkreis von 100km verreckt).
    Wenn die Tachowelle nicht gebrochen ist, ist irgendetwas Mechanisches im Tacho "dahin". Was es sein könnte hat Tom bereits via Google gezeigt.
    Evtl. ist es das Vierkant am Ende der Welle bzw dessen (nicht mehr) viereckige Aufnahme im Tacho?
    Probeweise kannst Du ja den Tacho mal mit einer Bohrmaschine antreiben. Dazu einen Vierkant aus einem Messingstiftchen oder einem alten Bohrer schleifen (es reicht "ungefähr").
    gerd

  5. Registriert seit
    14.03.2015
    Beiträge
    11

    Standard

    #5
    Lieben Dank W.

  6. Registriert seit
    14.03.2015
    Beiträge
    11

    Standard

    #6
    Hi,
    nun,... Vierkant ok, Welle ok (ausgebaut und dreht sich, ein Stück), Abnehmer: Schnecke ok, Kunststoffhülse mit Verzahnung ok, Metallmitnehmer am Rad ok, nun weiß ich nicht mehr weiter...
    Einzig: Kommt es vor, dass der Mitnehmer an der Kunststoffhülse (oder wie auch immer das Ding heißt) vorbeischrabt..??.. unter ,wie auch immer, Last..??
    Lieben Dank W.

  7. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #7
    Nein. Das sitzt im normalen Betrieb auch nach über 100.oookm und entsrechend häufigem Radwechsel, noch alles korrekt zusammen. Also im Sinne, mal dreht es, mal schrappt es über. . .

    Wenn sich der Vierkant am oberen Ende dreht, liegt es irgendwo im Tacho selber verborgen. Das Problem.

  8. Registriert seit
    14.03.2015
    Beiträge
    11

    Standard

    #8
    Hi zusammen,
    so.. nochmal zur bezahnten Hülse (wie nennt sich das Ding denn nun):
    Darf oder soll das Teil wie unten gezeigt aussehen? Mir scheint durch die Rundung rutscht der Mitnehmer doch durch und hat eine kleine Falz ausgearbeitet. Sieht allerdings alles so schön gleichmäßig aus... wie gewollt...??
    Bekommt man das Teil einzeln?
    Ups.., hätte ich beinahe vergessen: Kann man das kegelförmige Zahnrad im Abnehmer (Vorderrad) ausbauen?

    20160227_142429.jpg
    Lieben Dank W.

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #9
    es wird ein mechanisches Problem der Kraftübertragung zu dieser Magnettrommel sein .... Welle gebrochen ... Verklebung gelöst etc.

    Wenn alle anderen Teile die Kraft übertagen, alles dreht sich und bewegt sich nur derTacho zeigt nichts an ... einmal Ebää bitte und Problem gelöst.

    Es macht keinen Sinn bis in die tiefen der Tachomechanik vor zu dringen ... man macht meißt mehr kaputt als man heilt ... selbst wenn man den Fehler findet ist nicht gesagt das man mechanisch so sauber arbeiten kann das er sicher und Anzeigegenau wieder funkt.

    Ja, jetzt kommen wieder die, die sich beim Lid'l mal Feinmechanikerschraubendreher besorgt haben und meinen sie sind die Schrauber mit den Goldenen Pfoten ... ich bin Feinmechaniker und würde es lassen ... der Aufwand kann mit Geld nicht bezahlt werden ... dafür bekommt man schon was in der Bucht und kann sich dann seine Feinmechanikerschraubendreher rahmen lassen und sie jedem zeigen der es nicht wissen will.

  10. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #10
    Hallo RB

    Das Bild zeigt daß da was durchrutscht. Der Falz darf nicht sein.Sieh dir mal den Mitnehmer im V-rad (sieht aus wie ne U-scheibe mit zwei Ohren dran) ob das Teil verbogen ist.Die beiden Ohren müssen "sauber" in die Ausschnitte vom Zahnrad greifen


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Wie viele km maximal bei einer Gebrauchten?
    Von GS-Cologne im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 111
    Letzter Beitrag: 28.11.2014, 04:26
  2. Passt der Endantrieb von 2010 GS bei einer HP2 Enduro
    Von carr964 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 6
    Letzter Beitrag: 12.12.2013, 21:00
  3. bei ca. 5000 Umdrehungen geht der Tacho
    Von petdico im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 25.06.2012, 14:51
  4. Woher weiß der Tacho wie schnell ich fahre?
    Von Kuhl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 18.10.2011, 01:52
  5. Geräusche an der Windschutzscheibe bei 12er GS
    Von blue6 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 12.04.2005, 17:34