Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

zu blöd zum schalten?

Erstellt von XVIPER1303, 18.09.2008, 13:04 Uhr · 17 Antworten · 2.405 Aufrufe

  1. Registriert seit
    08.09.2008
    Beiträge
    76

    Standard zu blöd zum schalten?

    #1
    hallo zusammen,
    als bmw-neuling hab ich da mal ne brennende frage: bin ich zu blöd zum schalten oder gehört das so?
    problem: beim hochschalten quietscht eigentlich immer das hinterrad kurz, so als würde es kurz blockieren. ist recht fies in schräglage, da ist mir schon das hinterrad ein paar zentimeter weggerutscht. ist das bei euch auch so? bin da etwas am zweifeln.
    die gs ist meine erste bmw und auch das erste motorrad mit kardan. ich weiss, die frage hört sich echt anfängermässig an...
    zudem stresst das hinterradblockieren meiner meinung nach ja auch ganz schön den ganzen antriebsstrang, oder?
    gruss vom schorsch

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Zitat Zitat von XVIPER1303 Beitrag anzeigen
    hallo zusammen,
    als bmw-neuling hab ich da mal ne brennende frage: bin ich zu blöd zum schalten oder gehört das so?
    problem: beim hochschalten quietscht eigentlich immer das hinterrad kurz, so als würde es kurz blockieren. ist recht fies in schräglage, da ist mir schon das hinterrad ein paar zentimeter weggerutscht. ist das bei euch auch so?
    ...
    ich hoffe nicht, dass diese Frage ernst gemeint ist?
    Wieso sollte beim Hochschalten das Hinterrad blockieren?
    Wenn das wirklich so wäre, dann ist heftigst was defekt....

  3. Registriert seit
    21.07.2008
    Beiträge
    489

    Standard

    #3
    Was das sein könnte weiß ich nicht, aber normal ist das logischerweise nicht!

    Ich würde damit keinen Meter mehr fahren, erstens weils gefährlich ist wenn das Hinterrad blockiert. Und zweitens damit nicht noch mehr kaputt geht.

    Ab zum damit!

    Eine Frage hätte ich aber noch: Du schreibst das du BMW-Neuling bist, also denke ich mal hast du das Motorrad noch nicht solange .... War das Problem schon bei deiner Probefahrt schon so ???

  4. Registriert seit
    08.09.2008
    Beiträge
    76

    Standard

    #4
    ähm...ja, war bei der probefahrt auch so. zunächst nicht, da ich meine freundin hinten drauf hatte. bin dann aber solo wieder zurück zum händler gefahren, da ist es mir dann erstmals aufgefallen. nagut, ich hab gedacht, es ist halt ein kardan, da muss ich mich erst dran gewöhnen. mittlerweile kommt mir die sache aber doch merkwürdig vor...

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Händler?
    Glück gehabt. Wenn's wirklich ein Getriebeschaden ist, wäre das ansonsten arg teuer geworden. Dann weisst du ja jetzt, wohin dich dein nächster Weg führt....
    Gib' mal 'ne Rückmeldung, was der Händler sagt.

  6. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #6
    Ähem,

    meinst Du mit Hochschalten, vom 3. Gang in den 4.Gang usw. oder vom 4. in den 3. usw.

    Habe nämlich den Gedanken, dass er runter schalten meint und dies bei zu hohen Geschwindigkeiten und ohne ausreichend Zwischengas tut. So wäre das kurzzeitige blockieren des Hinterrades für mich plausibel.

    Denke, dass hatten alle Q-Rookies, ich auch, sicher schonmal.

  7. Registriert seit
    08.09.2008
    Beiträge
    76

    Standard

    #7
    mit hochschalten meine ich das beschleunigen, also 1-2,2-3...nur vom 5. in den e-gang blockt das hinterrad nicht...

  8. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #8
    Zitat Zitat von XVIPER1303 Beitrag anzeigen
    mit hochschalten meine ich das beschleunigen, also 1-2,2-3...nur vom 5. in den e-gang blockt das hinterrad nicht...

    Ok, sorry.

    Hätte ja sein können, dass das verwechselt wurde.

  9. Registriert seit
    31.07.2006
    Beiträge
    353

    Standard

    #9
    Hi,

    blöde Frage von mir, aber könnte es sein das Du die Gänge ziemlich hoch ziehst und dann eine lange Schaltpause einlegst bei der die Motordrehzahl weit runter in den Keller kommt, oder der Motor fast ausgeht? Dann müsste über das Hinterrad die Motordrehzahl wieder angehoben werden und zusammen mit Massenmoment des Kardanantriebs könnte es zum Blockieren des Hinterrades kommen.
    Ist nur mal so´ne Idee.

    Gruß
    Martin

  10. Registriert seit
    08.09.2008
    Beiträge
    76

    Standard

    #10
    hmmmm, wenn ich so drüber nachdenke...da ist was dran. also auf leerlaufdrehzahl lass ich den motor nicht abfallen. ich schalte so zwischen 4 und 5 tausend u/min. kuppel aus, schalte und kuppel wieder ein. so wie es sich eigentlich gehört. allerdings mach ich das nicht besonders hastig. hab ich mir so angewöhnt, da ich ein auto mit lkw-getriebe fahre (ford ranger pickup). möglicherweise müsste ich einfach schneller schalten (?)


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Garmin nüvi 255w (bin ich einfach zu blöd?)
    Von tenere-treiber im Forum Navigation
    Antworten: 5
    Letzter Beitrag: 16.01.2010, 12:05
  2. Mal so ganz blöd: Tunesien mit Mousse????
    Von schalke im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 10.12.2009, 09:13
  3. Blöd angestellt
    Von Christian S im Forum Motorrad allgemein
    Antworten: 31
    Letzter Beitrag: 25.06.2009, 18:43
  4. wie blöd kann man sein?
    Von vau zwo im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 25.06.2009, 17:02
  5. Auspuff...bin ja doch n bisserl blöd...
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 27.07.2004, 13:17