Seite 24 von 27 ErsteErste ... 142223242526 ... LetzteLetzte
Ergebnis 231 bis 240 von 263

Batterieladegerät

Erstellt von moppede, 13.08.2013, 10:41 Uhr · 262 Antworten · 47.575 Aufrufe

  1. Registriert seit
    24.07.2015
    Beiträge
    671

    Standard

    Zitat Zitat von svabo70 Beitrag anzeigen
    Und das Gejammer kommt nicht überwiegend von denen, die die Batterie mit übertriebener Erhaltungsladerei abschießen?
    die Batterie geht nicht durch zuviel laden kaputt, nur Tiefentladungen zerstören die Batterie.
    Während der Fahrt wird ja schliesslich auch immer geladen...

  2. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    Zitat Zitat von R1200GSRider Beitrag anzeigen
    die Batterie geht nicht durch zuviel laden kaputt, nur Tiefentladungen zerstören die Batterie.
    Während der Fahrt wird ja schliesslich auch immer geladen...
    Auch das ist bei der LC keine Gefahr mehr....

    Während die GS vor 2013 das Batterieladegerät brauchten wie ein Baby das Fläschchen, ist die LC - nachweislich - erwachsen geworden:
    Erwachen aus dem Winterschlaf, u.a. Batterie

    Oder bekommt hier etwa jemand Provision für Ladegeräteumsatz bei BMW....

  3. Registriert seit
    05.04.2014
    Beiträge
    12

    Standard

    Hallo, ich habe mir den Procharger XL von Louis gekauft und an die Bordsteckdose meiner LC gehängt. Es passiert folgendes: Das Ladegerät geht normal in Betrieb, Anzeige der Balken halb voll, dann beginnt der Ladevorgang, innerhalb von etwa 10 Sekunden gehen die Balken auf voll, das Gerät schaltet sich ab....kurz darauf beginnt alles wieder von vorne. Was ist da los?
    Gruß
    Hans-Peter

  4. Registriert seit
    27.09.2015
    Beiträge
    605

    Standard

    Ich habe auch den Procharger ... und habe aufgegeben. Seitendeckel runter, an den Kontakten direkt anschließen bzw. am Pol und am Startpunkt und gut ist es. Die eine Schraube geht deutlich schneller als die Suche, ob der Procharger nun am CanBus funktioniert oder nicht. Ich fürchte nicht.

  5. Odo
    Registriert seit
    31.08.2015
    Beiträge
    214

    Standard

    Zitat Zitat von LCWhite Beitrag anzeigen
    Hallo, ich habe mir den Procharger XL von Louis gekauft und an die Bordsteckdose meiner LC gehängt. Es passiert folgendes: Das Ladegerät geht normal in Betrieb, Anzeige der Balken halb voll, dann beginnt der Ladevorgang, innerhalb von etwa 10 Sekunden gehen die Balken auf voll, das Gerät schaltet sich ab....kurz darauf beginnt alles wieder von vorne. Was ist da los?
    Gruß
    Hans-Peter
    ....kenn ich, das ist die Vorstufe von "Mist hät ich doch lieber das Orginal gekauft"🤥...Hab den inneren Ärger noch so 'n Paar Tage verdrängt und hab dann das Orginale gekauft 🙄, ...Mist- funktioniert.....Rückgabe des anderen Ladegerätes hat zum Glück auch funktioniert😉✌️👍

  6. Registriert seit
    22.10.2013
    Beiträge
    2.438

    Standard

    Zitat Zitat von Odo Beitrag anzeigen
    ....kenn ich, das ist die Vorstufe von "Mist hät ich doch lieber das Orginal gekauft"🤥...Hab den inneren Ärger noch so 'n Paar Tage verdrängt und hab dann das Orginale gekauft 🙄, ...Mist- funktioniert.....Rückgabe des anderen Ladegerätes hat zum Glück auch funktioniert😉✌️👍
    Puhhh....
    Einer der wenigen, der schnell schlau geworden ist.

    Leute, macht doch nicht so einen Alarm.
    Nehmt das BMW-Ding für ein paar Euro mehr und Ruhe ist.
    Zumal man damit auch ganz normal das Auto und andere Mopedbatterien aufladen kann.

  7. Registriert seit
    29.10.2016
    Beiträge
    831

    Standard

    Zitat Zitat von moppede Beitrag anzeigen
    Eine Frage an Euch!
    Hab mir ein Optimate4 Ladegerät für die Steckdose gekauft und nun eine Frage dazu!
    Wenn ich das ganze verbinde klackert aus Richtung Batterie ein Relais und das Ladegerät blinkt und fängt nicht an zu Laden bzw. zu Pflegen, was kann das sein?

    mfg.

    Wurde der Zustand behoben bzw. erklärt?

  8. Registriert seit
    04.03.2009
    Beiträge
    612

    Standard

    Zitat Zitat von Peti Beitrag anzeigen
    Puhhh....
    Einer der wenigen, der schnell schlau geworden ist.

    Leute, macht doch nicht so einen Alarm.
    Nehmt das BMW-Ding für ein paar Euro mehr und Ruhe ist.
    Zumal man damit auch ganz normal das Auto und andere Mopedbatterien aufladen kann.
    Autobatterien eben leider nicht

  9. Registriert seit
    22.10.2013
    Beiträge
    2.438

    Standard

    Wieso das denn nicht?
    Habe ich ja schon gemacht....

  10. Registriert seit
    24.07.2015
    Beiträge
    671

    Standard

    Autobatterie geht schon auch, dauert halt länger (Ladestrom max. 2,5 A).
    Ich nutze mein BMW Ladegerät auch für die PKW Batterie vor Winteranfang zum Auffrischen, geht problemlos.


 
Seite 24 von 27 ErsteErste ... 142223242526 ... LetzteLetzte

Ähnliche Themen

  1. Batterieladegerät Can Bus
    Von Uwe62 im Forum Zubehör
    Antworten: 5
    Letzter Beitrag: 02.11.2011, 15:00
  2. BMW Batterieladegerät !
    Von juri63 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 28.04.2010, 23:57
  3. Batterieladegerät
    Von GS-Angie im Forum Technik & Bastel-Ecke
    Antworten: 23
    Letzter Beitrag: 22.08.2009, 21:05
  4. Batterieladegerät
    Von Flitzpiepe83 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 19
    Letzter Beitrag: 08.02.2009, 09:10
  5. Batterieladegerät
    Von Schubi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.02.2005, 17:03