Ergebnis 1 bis 4 von 4

Ein Zusatzscheinwerfer schaltet sich mit einer Verzögerung ein..

Erstellt von loscupo, 22.06.2015, 07:34 Uhr · 3 Antworten · 459 Aufrufe

  1. Registriert seit
    22.10.2012
    Beiträge
    143

    Standard Ein Zusatzscheinwerfer schaltet sich mit einer Verzögerung ein..

    #1
    Hallo,

    ich habe an meiner ADV 2014 festgestellt, dass sich ein LED Zusatzscheinwerfer nach dem Einschalten erst mit einer Verzögerung von ca. 2 Sekunden später einschaltet! Dies ist mir bislang noch nicht aufgefallen, weshalb ich von einem angehenden Defekt ausgehe. Wer hat diesbezüglich schon Erfahrung gemacht? Gruss Thomas

  2. Registriert seit
    12.05.2014
    Beiträge
    152

    Standard

    #2
    Da ist Wasser drinnen...
    Grüße!

  3. Registriert seit
    22.10.2012
    Beiträge
    143

    Standard

    #3
    Eigentlich ist das mit dem Wasser nicht feststellbar! Glas beschlägt auch nicht...gruss

  4. Registriert seit
    12.05.2014
    Beiträge
    152

    Standard

    #4
    Ist aber Wasser, ich hatte das selbe Prob.


 

Ähnliche Themen

  1. R 1200 GS TomTom Urban Rider schaltet sich selbstständig ein - Hilfe!?!
    Von Dexter im Forum Technik & Bastel-Ecke
    Antworten: 19
    Letzter Beitrag: 30.05.2015, 14:37
  2. Rider 2 schaltet sich immer wieder ein
    Von rhct im Forum Navigation
    Antworten: 15
    Letzter Beitrag: 06.09.2011, 09:47
  3. Blinker schaltet sich selbständig ein !?!
    Von gerry-h im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 16.01.2011, 10:23
  4. Zumo 660 schaltet sich selbstständig ein?
    Von Sechskantharry im Forum Navigation
    Antworten: 9
    Letzter Beitrag: 28.10.2010, 19:02
  5. Wer sich mit einer GS anlegt...
    Von Chris13 im Forum Motorrad allgemein
    Antworten: 6
    Letzter Beitrag: 12.06.2006, 22:38