Seite 2 von 30 ErsteErste 123412 ... LetzteLetzte
Ergebnis 11 bis 20 von 298

Falsches Motoröl bei erster Inspektion eingefüllt - Probleme mit der Kupplung

Erstellt von stephanw, 04.05.2013, 19:02 Uhr · 297 Antworten · 70.706 Aufrufe

  1. Registriert seit
    10.03.2013
    Beiträge
    204

    Standard

    #11
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Dass trotz gezogener Kupplung und eingelegtem Gang die Maschine schwerer zu bewegen geht, ist normal. Genauso wie es zu Anfangs einen kurzen Ruck bedarf bevor sie ohne viel Aufwand rangiert werden kann. Das liegt in der Natur der Nasskupplung.
    Ja, das würde ich ja akzeptieren, aber ich muß im kalten Zustand all meine Kraft einsetzten, die ich als 1,85 großer kräftiger Mann habe, um die Maschine nur ein paar Zentimeter zu bewegen. Die Maschine ganz aus der Garage zu schieben würde ich auch nicht schaffen. Ich dachte erst, ich hätte versehntlich noch den Bremshebel betätigt! Ich habe sowas noch mit keiner Maschine erlebt. Zuletzt hatte ich eine F800R und die hatte auch eine Naßkupplung und die ließ sich immer einwandfrei schieben, auch mit eingelegtem ersten Gang und gezogener Kupplung!

    Was noch interessant ist: Ich habe zu meiner GS die Betriebsanleitung Stand 1. Auflage von 09.2012 bekommen, dort steht drinn, dass BMW High Performace Öl SAE 15W-50, API SJ / JASO MA2 zu verwenden ist. In der neuesten Version der GS Betriebsanleitung 3. Auflage von 02 2013 ist das Castro Power Racing SAE 5W-40, API SL / JASO MA2 nun das richtige Öl. Dies ist auch das Öl, das der freundliche MItarbeiter vom BMW Mobile Service mir als freigegebenes Öl mir genannt hat.

    Vielleicht stimmt hier BMW intern die Kommunikation nicht! Aber es muss doch auch für ein neues Modell aktuelle Ölfreigabelisten geben?

    Gruß

    Stephan

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #12
    Öl, der Saft um den sich nicht nur in Foren Mythen ranken.....
    BMW stellt die Viskosität bzw. Klassifizierung binnen ein paar Monaten nach Erscheinen bereits um - allein das ist schon ungewöhnlich.
    Aber ein 2. mal? Mit einem solchen Ergebnis? Glaube ich nicht!

  3. Registriert seit
    14.09.2007
    Beiträge
    196

    Standard

    #13
    [QUOTE=stephanw;1179221]Ja, das würde ich ja akzeptieren, aber ich muß im kalten Zustand all meine Kraft einsetzten, die ich als 1,85 großer kräftiger Mann habe, um die Maschine nur ein paar Zentimeter zu bewegen. Die Maschine ganz aus der Garage zu schieben würde ich auch nicht schaffen. Ich dachte erst, ich hätte versehntlich noch den Bremshebel betätigt! Ich habe sowas noch mit keiner Maschine erlebt. Zuletzt hatte ich eine F800R und die hatte auch eine Naßkupplung und die ließ sich immer einwandfrei schieben, auch mit eingelegtem ersten Gang und gezogener Kupplung!

    Was noch interessant ist: Ich habe zu meiner GS die Betriebsanleitung Stand 1. Auflage von 09.2012 bekommen, dort steht drinn, dass BMW High Performace Öl SAE 15W-50, API SJ / JASO MA2 zu verwenden ist. In der neuesten Version der GS Betriebsanleitung 3. Auflage von 02 2013 ist das Castro Power Racing SAE 5W-40, API SL / JASO MA2 nun das richtige Öl. Dies ist auch das Öl, das der freundliche MItarbeiter vom BMW Mobile Service mir als freigegebenes Öl mir genannt hat.

    Vielleicht stimmt hier BMW intern die Kommunikation nicht! Aber es muss doch auch für ein neues Modell aktuelle Ölfreigabelisten geben?

    Gruß

    Stephan[/QUOTE

    Hi,

    ich kann nicht glauben was ich hier lese! Hatte diesen Zirkus auch, wie ich 2010 eine der ersten DOHC bekommen habe. Da hatte man vom 20W50 mineralisch auf 10W40 teilsynthetisch umgestellt, aber mein BMW Meister hatte keine Ahnung und man hatte das falsche Öl bei der 1000er Inspektion eingefüllt.
    Ihr hättet die Gesichter sehen müssen, wie ich diese Frage nach dem "neuen" Öl bei der Abholung gestellt habe! Meine Info hatte ich damals hier aus dem Forum.
    Also wurde das Öl samt Filter gleich nochmal gewechselt! Und ihre Rechnung? Ich hatte sehr gute Argumente KEINE zu bekommen!

    Da werde ich bei der LC wieder ganz besonders gut aufpassen..... eigentlich unglaublich, aber leider wahr.

    Gruss Thomas

  4. Registriert seit
    06.01.2013
    Beiträge
    249

    Standard

    #14
    Moin,

    Ich habe doch tatsächlich gestern mal meine LC mit eingelegtem Gang und gezogener Kupplung geschoben.
    Nach einem anfänglichem Widerstand ging's dann sehr gut.

    BTW Soll bei vollsynthetischem Öl die Kupplung nicht eher früh rutschen?

    Gruß
    Henning

  5. Registriert seit
    11.04.2012
    Beiträge
    2.250

    Standard

    #15
    Glaubt einer von euch ernsthaft, das es bei den 15 grad die wir im Moment haben, irgendeiner merken könnte welches mehrbereichs Öl in eurer Maschine ist? Weder beim schieben, noch beim Kuppeln sollte das einen spürbaren Unterschied ausmachen, ob ihr mineralisches, teilsynthetisches, 20W50 oder 10W40 in der Karre habt.

    Frank

  6. HIPRO Gast

    Standard

    #16
    Jo , manche sind sehr feinsinnig .
    Es geht darum, daß die Händler das richtige - von BMW- vorgeschriebene Öl einfüllen.
    Meiner hat es getan , habe 0,8 Ltr. zum nachfüllen mitbekommen.
    HIPRO

  7. Baumbart Gast

    Standard

    #17
    Zitat Zitat von fmantek Beitrag anzeigen
    Glaubt einer von euch ernsthaft, das es bei den 15 grad die wir im Moment haben, irgendeiner merken könnte welches mehrbereichs Öl in eurer Maschine ist? Weder beim schieben, noch beim Kuppeln sollte das einen spürbaren Unterschied ausmachen, ob ihr mineralisches, teilsynthetisches, 20W50 oder 10W40 in der Karre habt.
    Doch, die Ölgourmets hier im Forum können am Schiebewiderstand die Farbe der Unterhose des Ölwechslers erkennen.

  8. Registriert seit
    16.03.2010
    Beiträge
    245

    Standard

    #18
    Ich habe es gestern Abend bei kaltem Motor auch mal versucht. Es ging, aber nicht gut.
    Die Q wird heute zur Einfahrkontrolle abgegeben. Mal sehen ob morgen etwas anders ist.
    Öl kommt von mir, dann sollte auf jeden Fall das richtige drin sein.

    Grundsätzlich ist es für mich kein Problem wenn die Fuhre sich mit eingelegtem Gang und Kupplung nicht oder nicht so gut schieben läßt. Dann nehme ich den Gang halt raus. Aber ihm Fahrbetrieb habe ich mich noch nicht so richtig daran gewöhnt, dass beim einlegen des 1. Gang es doch ordentlich klackt und auch ruckt. Ich habe mich jetzt schon erwischt, dass ich vor der roten Ampel nicht in den Leerlauf schalte, damit ich mir das Einlegen des 1. Gang sparen kann. Das kann es ja eigentlich nicht sein. Ich werde es heute mal ansprechen und sehen wie es sich morgen verhält.

  9. Registriert seit
    01.09.2007
    Beiträge
    6.272

    Standard

    #19
    Zitat Zitat von HIPRO Beitrag anzeigen
    Jo , manche sind sehr feinsinnig .
    Es geht darum, daß die Händler das richtige - von BMW- vorgeschriebene Öl einfüllen.
    Meiner hat es getan , habe 0,8 Ltr. zum nachfüllen mitbekommen.
    HIPRO
    Hi
    genau die gleiche Frage wollte ich auch stellen, die Unterschiede sind wohl nur unter Laborbedingungen festzustellen.
    Ich tippe eher auf die Kupplungsunzulänglichkeiten die hier schon erwähnt wurden.
    Und das, weil BMW gerade erst die Oelbadkupplung im Boxer neu erfunden hat.
    Gruß

  10. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #20
    Zitat Zitat von juekl Beitrag anzeigen
    Hi
    genau die gleiche Frage wollte ich auch stellen, die Unterschiede sind wohl nur unter Laborbedingungen festzustellen.
    Ich tippe eher auf die Kupplungsunzulänglichkeiten die hier schon erwähnt wurden.
    Und das, weil BMW gerade erst die Oelbadkupplung im Boxer neu erfunden hat.
    Gruß
    Nachdem bereits an anderer Stelle Kupplungsprobleme aufgetaucht sind, die teilweise dazu führten dass sie gegen Neuteile eines anderen Zulieferers getauscht wurden, war dies auch mein erster Gedanke. Hätte ich den jedoch geäußert, hätte ich mich mit der LC-Militanz konfrontiert gesehen.
    Ich glaube in diesem Fall auch nicht daran weil die Schwergängigkeit direkt nach dem Service (Ölwechsel) aufgetreten ist. Zufall? Eher nicht!
    Laut Rechnung wurde ein falsches (nicht von BMW freigegebenes?) Öl eingefüllt. Das ist der Punkt an dem angesetzt werden sollte.


 
Seite 2 von 30 ErsteErste 123412 ... LetzteLetzte

Ähnliche Themen

  1. Zu viel Öl eingefüllt!
    Von Dreisternemc im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 25.10.2012, 19:50
  2. Sorry, falsches Forum
    Von Tobiman im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 11.08.2012, 08:56
  3. Probleme beim Schalten-Kupplung-Getriebe
    Von medusa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 04.04.2012, 18:19
  4. Probleme Kupplung MÜ ???
    Von Ralle75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 07.09.2010, 12:19
  5. falsches Motoröl eingefüllt
    Von gupsi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 11.04.2008, 01:02