Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 63

Instabiles Fahrverhalten

Erstellt von frank123321, 19.07.2016, 19:58 Uhr · 62 Antworten · 11.526 Aufrufe

  1. Registriert seit
    21.09.2015
    Beiträge
    11

    Standard

    #21
    Moin, moin,

    In 09/2015 habe ich eine der ersten Triple Black Modelljahr 2016 bekommen.
    Inzwischen hat sie etwa 4.000 auf der Uhr - und abgesehen von einer defekten DWA, die bei der 1.000 km Inspektion auffiel, bin ich sehr zufrieden.

    Letzte Woche habe ich eine mehrtägige Tour von etwa 800 km von HH ins Sauerland und zurück gemacht.
    Vor Fahrtantritt noch Reifendruck geprüft auf 3.0 hinten / 2.5 vorne.
    1 Person, 2 Koffer, Road, Fahrwerk auf 1 Person mit Gepäck, NORMAL.

    Anfahrt 300 km mit einem Mix aus Autobahn (max. 150 km/h) und Landstraße.
    Die letzte halbe Stunde Regen - aber alles problemlos.
    Von da aus 100 km ins Weser Bergland - auch prima.

    An einem der nächsten Tage bin ich mit einem Freund (KTM) 160 km durchs Weser Bergland gedüst und hatte permant das Gefühl, das Mopped ist "irgendwie nervös". Der Freund mit der KTM war deutlich schneller unterwegs - was sicher auch daran liegt, dass er die Strecke kennt und ich nach 30 Jahren Pause Wiedereinsteiger bin. Das er schneller war, war nicht das Problem, sondern das im wahrsten Wortsinn ungute Gefühl, mit dem Mopped stimmt was nicht.
    Wir waren ohne Koffer und Gepäck unterwegs und ich hatte das Fahrwerk auf 1 Person mit Gepäck, mal NORMAL mal HARD.
    Hatte aber den Eindruck, die "Nervosität" käme vom Hinterrad. Nix feststellbar - da wackelte nix, kein Spiel, Reifendruck normal.
    Nächsten Tag wieder überwiegend unauffällig.
    Auf der Rückfahrt rein Landstraße und eher verhalten mit max. 120 km/h unterwegs und zeitweise auch wieder den Eindruck, das Mopped ist "Seitenwindempfindlich" und läuft nicht gerade. Wie frank 123321 auch schon schrieb, kippt sie direkt nach links, wenn ich den Lenker loslasse - wobei sie das schon länger macht. Die "Nervösität" fiel mir auf der Tour aber so massiv zum ersten Mal auf.

    Auf der Rückfahrt find der Inspektionshinweis an zu blinken - mal sehen, was die Werkstatt sagt. Da komme ich aber erst kommende Woche hin.

    Vielleicht lässt sich das "Problembild" ja etwas einkreisen.

    Herzliche Grüße

    Andreas

  2. Registriert seit
    26.05.2010
    Beiträge
    4.148

    Standard

    #22
    Lenker loslassen (bei gerade draufsitzen) darf keines falls zu einem nach links kippen führen, hier stimmt was nicht.

    Das man sich unwohl fühlt als Fahranfänger, wenn vorne jemand ein schnelles Moped hat und die Strecke routiniert herbrennt, ist normal und hat nicht zwingend mit dem Moped zu tun, das ist die fehlende Routine, Erfahrung, Übung....man ist dann halt aus der eigenen Comfortzone heraus und das stresst. (oft in Gruppen Unfallursache, wenn der Anfänger über seine Verhältnisse fährt)

  3. Registriert seit
    31.12.2012
    Beiträge
    193

    Standard

    #23
    Hatten denn alle, die gleiches Phänomen festgestellt haben die Serienbereifung drauf (Michelin Anakee 3)?

  4. Registriert seit
    21.09.2015
    Beiträge
    11

    Standard

    #24
    Zitat Zitat von RunNRG Beitrag anzeigen
    Das man sich unwohl fühlt als Fahranfänger, wenn vorne jemand ein schnelles Moped hat und die Strecke routiniert herbrennt, ... ... wenn der Anfänger über seine Verhältnisse fährt)
    Moin RunNRG: Ja, wenn. Nur ist der nicht "hergebrannt" bzw. läßt man den ganz entspannt ziehen, da er an der nächsten Abzweigung wartet. Man muss ja nicht über seine Verhältnisse fahren
    Klar hab ich nicht soviel Routine. Aber das Mopped fühlte sich auch auf der alleine gefahrenen Rückzug nervös an. Und dass sie nach links kippt, macht sie seit Anfang an.

  5. Registriert seit
    21.09.2015
    Beiträge
    11

    Standard

    #25
    Zumindest ich: Ja Michelin Erstbereifung drauf

  6. Registriert seit
    26.05.2010
    Beiträge
    4.148

    Standard

    #26
    Das ist blöd und sollte definitiv nicht sein.

    Bei meiner Q kann ich den Tempomaten reinhauen und mich dann entspannt auf den Soziasitz setzen und Zeitung lesen, die Q zieht sauber ihre Linie (lässt sich natürlich trotzdem durch deutliche Gewichtsverlagerung in eine Richtung forcieren)

  7. Registriert seit
    21.09.2015
    Beiträge
    11

    Standard

    #27
    Das Kippen fiel mir zum ersten Mal bei einem Fahrsicherheitstraining vor 3 Monaten auf.
    Dachte zuerst auch ich sitze da schief drauf.
    Jedenfalls bin ich von "Fehler bei mir" ausgegangen.
    Aber das macht sie mit oder ohne Koffer, mit oder Tempomat und egal ob ich 30, 50 oder 80 fahre.


    Insofern ist "geht gar nicht" schon mal gut zu wissen. Danke!

  8. Registriert seit
    26.05.2010
    Beiträge
    4.148

    Standard

    #28
    Schade, das Du so weit wech bist, ich hätte mal gern 100 m mit Deinem Mopd gefahren und mal den Lenker losgelassen und verglichen mit meiner. (die GS fährt sich mehr als deutlich agiler als viele viel andere Mopeds, Kritiker würden sagen "nervöser"; viel zu nervös); i like it!

    Am grundsätzlichen Reifen (dem Anakee3) liegt sowas normalerweise nicht, der ist auf Geradeauslauf getrimmt und funktionierte (im Rahmen seiner sehr überschaubaren Performance) auf meiner Q so wunderbar, das ich ihn bis zum vollständigen Verschleiß auf meiner Q draufgelassen habe.

  9. Registriert seit
    19.08.2014
    Beiträge
    734

    Standard

    #29
    Vielleicht nicht genau dasselbe Problem, aber doch ein Hinweis darauf, dass sich das Verhalten ändern kann: Meine 14er GSA lief zu Beginn perfekt geradeaus, pendelte nicht etc. Nach etwa 15tkm fing's dann an, zuerst zog sie stark nach links, nach einem Reifenwechsel etwas weniger, dann fing das Shimmy an, welches nach drei Reifenwechseln immer noch existiert. Mittlerweile hat das Gerät 40tkm drauf und das Shimmy nervt weiter. Pendeln tut sie seither auch ab ca. 180 kmh mit vollen Koffern. Im ersten Jahr lief sie auch bei Höchstgeschwindigkeit stabil.

  10. Registriert seit
    16.12.2011
    Beiträge
    4

    Standard

    #30
    Ich habe von Anfang an den Metzeler Tourance Next montiert,da mir der Michelin auf der vorherigen Adventure nicht gefiel.
    Das Phänomen tritt auch nur unter 80 km/h auf,dann fährt sie sich als wenn du über Längsrillen fährst.
    Darüber ist alles in Ordnung.
    Ich habe wie Frank das Empfinden,daß es mal schlimmer und mal besser ist.


 
Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Fahrverhalten
    Von GS-Martin im Forum Reifen
    Antworten: 9
    Letzter Beitrag: 10.06.2010, 20:34
  2. R 1150 GS Adventure Fahrverhalten
    Von Flooster im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 21.04.2010, 08:48
  3. Ab 120 Km/h instabil ???
    Von michel110 im Forum 2 Ventiler
    Antworten: 20
    Letzter Beitrag: 23.08.2009, 22:24
  4. Unruhiges Fahrverhalten bei der 1150er
    Von andreas41379 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.06.2007, 23:42
  5. Kippeliges Fahrverhalten?
    Von Aurangzeb im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 23.10.2006, 09:29