Ergebnis 1 bis 8 von 8

Leiser Quitschton beim Einschalten der Zündung

Erstellt von micha_rav, 22.10.2013, 20:24 Uhr · 7 Antworten · 957 Aufrufe

  1. Registriert seit
    06.04.2008
    Beiträge
    92

    Standard Leiser Quitschton beim Einschalten der Zündung

    #1
    Hallo,
    hat jemand auch schon mal o.g. Geräusch bemerkt? Tritt bei mir sporadisch auf, ansonsten funktioniert alles bestens.
    Gruß
    Micha

  2. X-Moderator
    Registriert seit
    13.09.2013
    Beiträge
    9.842

    Standard

    #2
    Elektronische Drosselklappensteuerung?

  3. Registriert seit
    20.03.2006
    Beiträge
    1.007

    Standard

    #3
    Ich hatte so ein metallisches Geraeusch auch mal kurzfristig immer wenn ich die Zuendung einschaltete. Hoerte sich an als wenn ein Stellmotor etwas aus Metall verstellen wuerde und dieses Metall nicht "geoelt" war. Kann das nicht besser beschreiben. War dann am naechsten Tag verschwunden.

    Gruss, Arik

  4. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #4
    Nein, nicht die Drosselklappen. Da wird die Auspuffklappe einmal an ihre Anschläge gefahren.

  5. Registriert seit
    20.11.2008
    Beiträge
    4.030

    Standard

    #5
    So ist es. Das macht die alte TÜ genau so.

    CU
    JOnni

  6. Registriert seit
    14.09.2007
    Beiträge
    196

    Standard

    #6
    Das ist der endgültige Beweis! Die LC lebt.....grins

  7. X-Moderator
    Registriert seit
    13.09.2013
    Beiträge
    9.842

    Standard

    #7
    ...dann stellt sich die Frage noch:

    Ist es männlich oder weiblich?

  8. Registriert seit
    06.09.2013
    Beiträge
    14

    Standard

    #8
    Ist bei meiner auch so, stört mich aber nicht weiter.

    was mich aber etwas nervt ist dass irgend etwas bei Schrittgeschwindigkeit oder beim schieben quietscht

    Ich ch bin aber übermorgen beim Freundlichen, da wird der Tankdeckel auf Garantie ausgetauscht und ich hoffe mal dass sie der Fuhre dann auch das quietschen austreiben.


 

Ähnliche Themen

  1. Meine Dicke muckt beim Einschalten rum...
    Von Marc - Australia im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 23.04.2013, 14:04
  2. Abblendlicht leuchtet bei Zündung einschalten kurz auf.
    Von Intruder im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.08.2010, 06:25
  3. Kurzes Blitzen des Scheinwerfers beim Zündung einschalten
    Von IamI im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.05.2010, 13:24
  4. totaler spannungsausfall beim einschalten
    Von boxer-gerti im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 28.04.2007, 11:54
  5. Geräusch beim Einschalten
    Von fettgusche im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 22.05.2005, 13:36