Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 41

Motor läuft nach......

Erstellt von guzzigerhard, 20.06.2016, 20:08 Uhr · 40 Antworten · 5.056 Aufrufe

  1. Registriert seit
    27.05.2011
    Beiträge
    6

    Böse Motor läuft nach......

    #1
    Hallo GS Gemeinde

    Kommt so etwas öfter vor bzw. hat jemand dieses phänomen schon mal erlebt

    Meine GS (Bj.2014 ) nimmt sich des öfteren bei geschloßenem Gasgriff noch etwas Gas

    Hört sich an ,als würde man kurz Gas geben

    Danke mal im voraus für eventuelle Tipps

    MFG Gerhard

  2. Registriert seit
    23.09.2012
    Beiträge
    1.577

    Standard

    #2
    Nö, nachlaufen ist aber was anderes.

  3. Registriert seit
    11.01.2016
    Beiträge
    826

    Standard

    #3
    Im Stand, im Fahrbetrieb oder beim abstellen??

  4. Registriert seit
    25.06.2013
    Beiträge
    419

    Standard

    #4
    Beim runterschalten !
    Im Fahrbetrieb selbstverständlich....

    Ja, Gerhard, das "Phänomen" haben viele bzw. alle hier.
    Seit dem letzten Update gibt die LC Zwischengas.

    Gruß
    Rüdiger

  5. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #5
    Damit man das Knallen des Getriebes nicht mehr hört?
    Musste jetzt sein bei der Steilvorlage!

    Gruß,
    maxquer

  6. Registriert seit
    25.06.2013
    Beiträge
    419

    Standard

    #6
    Ja, so geht Problemlösung.

  7. Registriert seit
    22.10.2013
    Beiträge
    2.455

    Standard

    #7
    Das hat meine Kiste auch.
    Habe es bisher nicht negativ empfunden, vielmehr darüber gewundert und mich jedes Mal gefragt, ob ich mir das nur einbilde weil nicht immer und nicht reproduzierbar...
    Wie auch immer: stört mich nicht.
    Wird wohl ein Versuch sein, das Schalten softwaremäßig etwas weicher zu gestalten.
    Funktioniert jedenfalls.

    Von mir aus: kann so bleiben!

  8. Registriert seit
    18.07.2015
    Beiträge
    302

    Standard

    #8
    ich hab's bisher als auswirkungen des letzten updates für den schaltassi betrachtet, um die drehzahl für das getriebe zu optimieren. ich könnte aber bei meiner gs ohne schaltassi gut drauf verzichten, dass die karre beim runterschalten vor einer kurve nochmal kurz selbständig gas gibt...

  9. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #9
    So, damit ist für mich das SW Update bei der Insp. definitiv gestorben.

    Wenn BMW dass nicht auf die Reihe kriegt, SW für mit und ohne Assi und leichte/schwere Kw zu stellen oder den Rückfall auf vorherige SW anzubieten, dann sollen die ihre simple Universalmap behalten.

    Ganz schön peinlich!


  10. Registriert seit
    25.06.2013
    Beiträge
    419

    Standard

    #10
    Das Gas kommt doch nur wenn die Kupplung gezogen wird, da ist doch vor oder in oder nach der Kurve schitegal. Ausserdem merken's die Meisten ja nicht einmal, also warum soviel Wind um diesen Gimmick?


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Motor läuft rauh nach Inspektion
    Von OnkelTom im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 27.08.2014, 22:04
  2. motor grerausch nach laengerer fahrt
    Von Qstralier im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 13.10.2008, 04:18
  3. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18
  4. Motor springt nach Ölwechsel schlecht an
    Von Stephan im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 12.12.2005, 20:19
  5. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03