Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte
Ergebnis 41 bis 50 von 63

Nach längerer Autobahnfahrt sehr sehr mahlendes Motorgeräusch?!

Erstellt von Skippy1200, 06.02.2016, 21:50 Uhr · 62 Antworten · 9.386 Aufrufe

  1. Registriert seit
    19.08.2014
    Beiträge
    513

    Standard

    #41
    Zitat Zitat von gstommy68 Beitrag anzeigen
    Hallo
    kontrolliert mal die Fahrwerkseinstellung, sprich Beladungseinstellung. Wenn ihr Zweipersonenhaushalt incl. Gepäck eingestellt habt und alleine fährt, dann mahlt es. Einfach auf einzelfahrer änderen, dann ist Ruhe, so war es bei mir. Einfach mal bei euch checken und ggf ändern

    gstommy68

    Hey gstommy
    Wie geht das umstellen auf einzelfahrer ???
    Danke Gruß Reinhard

  2. X-Moderator
    Registriert seit
    13.09.2013
    Beiträge
    9.842

    Standard

    #42
    image.pngimage.png...über die ESA-Taste...

  3. Registriert seit
    19.08.2014
    Beiträge
    513

    Standard

    #43
    Zitat Zitat von monochrom Beitrag anzeigen
    ...über die ESA-Taste...

    Im Handbuch stehts korrekt beschrieben...
    Danke ich schau lieber ins Forum
    Handbuch bin ich noch nicht dazu gekommen......
    Gruß Reinhard

  4. X-Moderator
    Registriert seit
    13.09.2013
    Beiträge
    9.842

    Standard

    #44
    Guckst du oben...

  5. Registriert seit
    11.10.2014
    Beiträge
    1.720

    Standard

    #45
    Zitat Zitat von Winfried Beitrag anzeigen
    fahre erst einmal ein paar km. Aus eigener Erfahrung kann ich sagen, daß ab etwa 25 / 30 Tausend km der Geräuschpegel deutlich nachlässt. Speziell nach der letzten Wartung (Ölwechsel, Ventileinstellen und Aufspielen der überarbeiteten Software). Meine schnurrt jetzt (fast) wie eine (ausgewachsene) Katze und ich bin mit dem Schaltverhalten und dem Geräuschniveau SEHR zufrieden
    Ist bei meiner ADV auch so.

    Seit dem 40tkm Service schnurrt sie wie ein Kätzchen und die
    Gänge lassen sich sehr leicht SCHALTEN.

    Wenn das so weitergeht, fühlt sie sich bei 60tkm wie ein V4 an!!!

    LG
    Bertl

  6. Registriert seit
    13.07.2010
    Beiträge
    2.799

    Standard

    #46
    Tips wie "fahr erst mal 30 000km dann wird sich das erledigt haben" gehen eindeutig zu Lasten des dann aus der Gewährleistung kommenden Besitzers.
    Ist es so, dann ist ja gut, ist es Schrott dann muss man um Kulanz kämpfen und hat noch nicht mal einen Nachweis, dass man es schon lange bemängelt hatte. Mal abgesehen davon dass ich nicht 10 000 km mit einem Geräusch bei einer Neuen fahren wollte, das ich nicht genau zuordnen kann. Bei einem 160 000km Moped mit Kettenspannerklappern ist das was anderes.

  7. Registriert seit
    20.05.2013
    Beiträge
    612

    Standard

    #47
    Ich knacke die 50.000 mit der LC dieses Jahr und auch ich höre immer wieder seltsames :-). Mittlerweile glaube ich das es nur Einbildung ist :-).

  8. Registriert seit
    13.07.2010
    Beiträge
    2.799

    Standard

    #48
    aha gehe mit deinen Problemen zum Chirurg und er schneidet sie weg.
    Gehe zum Psychologen und er sagt dir, das werden wir durch drüber Reden aufarbeiten. Ist alles nur ein Probelm der Sichtweise.
    Irgendwann brauche ich nur noch die Hörgerätebatterie entfernen und der Motor ist kerngesund.
    Es gibt natürlich auch Leute, die das Gras wachsen hören, und stundenlang vor dem Tank sitzen, bis sie einen Dreckpickel als Lackeinschluss auf Gewährleistung geltend machen können. Das ist noch was anderes.

  9. Registriert seit
    05.08.2013
    Beiträge
    3.368

    Standard

    #49
    Zitat Zitat von RunNRG Beitrag anzeigen
    ...die kleine GS...

    Keine Diskriminierungen, bitte.

  10. Registriert seit
    26.05.2010
    Beiträge
    5.987

    Standard

    #50
    Sie ist doch nun mal kleiner, oder nicht?

    Das Thema gab es übrigens bei den Luftkühlern nicht, da konnte man der kleinen GS ein ADV-Federbein einpflanzen, dazu noch eine harte Feder für weniger Negativfederweg = maximale Abknickung und trotzdem hörte man vom Kardan.....nichts!


 
Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte

Ähnliche Themen

  1. Nach längerer Pause....
    Von surfloose im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 08.10.2013, 19:00
  2. TÜ läuft nach längerer Standzeit nur auf 1 Zyl.
    Von roncos im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 04.03.2012, 20:06
  3. Batterie ist nach längerer Standzeit leer
    Von Klax im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 25.06.2008, 18:31
  4. altes (Wunsch)Kennzeichen nach längerer Abmeldung wech ?
    Von Kramer im Forum Smalltalk und Offtopic
    Antworten: 31
    Letzter Beitrag: 28.12.2007, 22:08
  5. Ölaustritt nach längerer Stehzeit
    Von Alex74 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 03.05.2007, 15:16