Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 35

Ölverlust durch gelöste Torxschraube

Erstellt von TAFFLON, 22.04.2014, 19:37 Uhr · 34 Antworten · 5.232 Aufrufe

  1. Registriert seit
    09.06.2013
    Beiträge
    902

    Standard

    #21
    torx-bit auf entsprechende länge kürzen und dann eine mutter dran schweißen. dann kannst du die schraube mit einem gabelschlüssel anziehen.

    oder du nimmst gleich einen solchen bit und kürzt diesen auf die passende länge ...

    81781_f01_getorx_bits.jpg

  2. Registriert seit
    17.04.2013
    Beiträge
    178

    Standard

    #22
    Zitat Zitat von klaus48 Beitrag anzeigen
    Nicht als Kleinigkeit behandeln! Diese Schraube hält nach meiner Einschätzung die Achse eines Zahnrades im Anlasserantrieb zur Kurbelwelle an seinem Platz! Die Achse ist von außen mit einem O-Ring als Dichtung in das Motorgehäuse gesteckt und auf ihr (nicht mit ihr) dreht sich beim Anlassen eines der Zahnräder im Zwischentrieb zur Kurbelwelle. Die Schraube verhindert, dass die Achse nach außen rauswandern kann. Wenn jetzt da schon was undicht geworden ist, sollte mindestens der O-Ring erneuert werden. Dazu muß der Anlasser raus und die Achse ein Stück herausgezogen werden.
    So, und nun kommt es: Ich sehe es so, dass, wenn die Achse zu weit rausgezogen wird, das auf ihr steckende Zahnrad nicht mehr an seinem Platz gehalten werden kann, sich verschiebt, eventuell mit möglicherweise vorhandenen Anlaufscheiben oder auch nur diese, in den Motor hineinfällt! Also bitte besser Finger weg, das ist eher ein Fall für den!

    Klaus
    Hallo,
    genau so sehe ich es auch. Die Schrauben wurden im Werk bestimmt maschinell mit einem bestimmten
    Drehmoment angezogen, und es hat einen Grund, warum sich manche Schrauben dort lösen.

  3. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #23
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Richtig,
    aber auch bei einem gewinkelten Torx ist der kurze Schenkel länger als 6-7mm.
    Auf dem Bild sieht es so aus, als wäre die Schraube im Durchmesser des Torx-Schlüssels von hinten frei zugänglich, täuscht das?

  4. Registriert seit
    09.06.2013
    Beiträge
    902

    Standard

    #24
    Zitat Zitat von Wolfgang.A Beitrag anzeigen
    Auf dem Bild sieht es so aus, als wäre die Schraube im Durchmesser des Torx-Schlüssels von hinten frei zugänglich, täuscht das?
    ja

  5. Registriert seit
    08.05.2013
    Beiträge
    160

    Standard

    #25
    Klaus Du hast recht, nur mit Schraube reindrehen ist es hier nicht getan.
    Ich habe mir Deine Warnhinweise durch den Kopf gehen lassen und die LC zum Fachmann geschafft und das war gut so:

    Der Händler kannte diesen Schaden so noch nicht und hat beim BMW-Werk eine sog. PUMA-Anfrage gestartet, d.h. das Werk soll Hinweise zur Problembeseitigung geben.
    Es sind Ersatzteile zu bestellen, u.a. auch der bereits erwähnte O-Ring, so dass die Reparatur erst kommende Woche erfolgen kann.
    Wenn ich mehr über Ursache und Wirkung weiß werde ich berichten.

    Danke an alle, die sich konstruktiv an der Diskussion beteiligt haben.

    Gruß
    TAFFLON

    P.S.
    Um ordentlich an die besagte Schraube zu kommen, muss der Anlasser abmontiert werden. Einen Spezial-Torxschlüssel hierfür hat auch der Fachmann nicht.

  6. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #26
    Ich küsse Dich! Wenn die Achse rausgezogen wird, bis man an den 0-Ring kommt, fällt hoffentlich nicht schon irgendwas in den Motor rein, das wäre der Supergau!

  7. Registriert seit
    09.06.2013
    Beiträge
    902

    Standard

    #27
    das hatte ich in dem anderen fred doch schon geschrieben gehabt das es mit reinem anziehen der schraube vermutlich nicht getan ist. wer links folgen und dann auch noch lesen kann ist klar im vorteil.

  8. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #28
    Ist nicht so schlimm und lesen kann ich schon.

  9. Registriert seit
    04.01.2013
    Beiträge
    33

    Standard

    #29
    Inzwischen ist das Thema wohl durchaus bei BMW angekommen. Habe meine LC gestern beim abgeholt, nachdem ich sie dort zum Seitenständerschaltertausch und zum Abdichten an der besagten Schraube abgegeben hatte.
    Nach Auskunft wurde die Schraube mit Loctite eingeklebt, nachdem vorher der Anlasser demontiert wurde. Diese Reparatur wurde am Mittwoch vorgenommen. Gestern kam wohl eine Nachricht von BMW an die Werkstätten, daß dieser Fehler öfter auftritt und wie er zu beheben ist. Ob der O-Ring getauscht wurde, weiss ich nicht. Sollte wieder Öl austreten, besuche ich den wieder.

  10. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #30
    Schön, dann sind wir nun im Bilde.


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Unfall durch Ölverlust?
    Von Carl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 12.10.2010, 16:01
  2. Ölverlust am Boxer
    Von Gastarbeiter im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 26.09.2005, 18:23
  3. Antworten: 7
    Letzter Beitrag: 21.09.2005, 21:58
  4. Antworten: 3
    Letzter Beitrag: 11.03.2005, 23:02
  5. ABS-Blicken durch schwache Batterie...
    Von Mister Wu im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 16:33