Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 29

Abs BJ 2007 Ausfall

Erstellt von flockefunk, 03.08.2016, 18:05 Uhr · 28 Antworten · 3.914 Aufrufe

  1. Registriert seit
    06.10.2007
    Beiträge
    395

    Standard

    #11
    Zitat Zitat von Intermezzo Beitrag anzeigen
    Ich bin mir allerdings bewußt, daß altersbedingt auch schon mal was kaputgehen kann, zumal die beschriebenen Fälle ihre Ursachen wohl in den Kohleabnutzungen des verwendeten Elektromotors haben. Also verschleißbedingt sind und kein Konstruktions- oder Fertigungsmängel darstellen.

    Gruß Tom
    Die ABS Ausfälle an den 2007er Modellen sind alles andere als verschleißbedingt. Nach 60tkm waren die Kohlebürsten an meiner sicherlich noch für die 10-fache Laufleistung gut. Der Motor arbeitet ja auch nur während des Bootvorgangs und wenn das ABS regelt.
    Es handelt sich vielmehr um einen Fertigungsmangel an dem aus Ungarn stammenden Motor. Die Kohlenschächte sind zu eng und setzen sich mit Kohlenstaub zu, und dabei verklemmen die Kohlen.
    BMW ist sich des Problems offensichtlich durchaus bewusst, sonst würde nicht bei 9 Jahre alten Maschinen noch stattliche Kulanz gewährt. Ein weiteres Indiz dafür ist, dass bei Modellen ab 2008 von diesem Schaden noch nie hier berichtet wurde.
    Dazu kommt, dass BMW-Motorrad die Motoren auf dem Hydroblock mittels Verkeilung angeflanscht sind. Dies soll verhindern, dass repariert wird bzw. fördern, dass die Komponententauscher in den Glaspalästen auch nur noch Komponenten zu tauschen brauchen.
    Es kann sich jeder mal seine ABS Module im PKW anschauen. Die sind alle verschraubt.

  2. Registriert seit
    08.11.2014
    Beiträge
    1.366

    Standard

    #12
    Ok. Ist dann erstaunlich, daß die dann soviel Abrieb erzeugen, obwohl der Motor nur sowenig in Betrieb ist. Gut, Du wirst es wissen, Du hattest das Teil ja schon auf.

    Betriefft es nur die Modelle von 2007 oder auch die davor?

    Gruß Tom

  3. Registriert seit
    06.10.2007
    Beiträge
    395

    Standard

    #13
    Meines Wissens nach nur die Modelle 2007. Entsprechnd wäre noch eine Alternative zu Reparatur bei RH bzw. einem Neuteil ein Gebrauchtteil zu bekommen, welches definitiv aus 2008 oder jünger ist. Dieses müsste halt eben an die ZFE angelernt werden.

    img_0534.jpg

  4. Registriert seit
    08.11.2014
    Beiträge
    1.366

    Standard

    #14
    Das sieht aber jetzt erst einmal gar nicht so dramatisch und ungewöhnlich aus. Der Kollektor war in Ordnung oder hattest Du den gesamten Motor getauscht?

    Ja das 2007er Modell scheint das Modell gewesen zu sein, an dem man vieles neues probiert hat. U. a. den Foliengeber, die neue Bremse inkl. geändertem ABS, die Ringantenne und die Pumpenelektronik mit magelhafter Abdichtung. Die wurde bei uns auch schon getauscht und die Wegfahrsperre (die sogar 2 x). Vorsorglich ohne Defekte. Und das Verspannungszahnrad auf Garantie (heulen!). Bei der 2006er wurde überhaupt nichts gemacht.

    Gut wir warten es ab, was soll ich mich jetzt verrückt machen.

    Gruß Tom

  5. Registriert seit
    06.10.2007
    Beiträge
    395

    Standard

    #15
    Ich hatte nur die Kohlen wieder gangbar gemacht, seitlich minimal anschleifen, reinigen und minimal Silikonöl drauf.
    Im Nachhinein denke ich, könnte auch ein durchs Ausstanzen verursachter Grat am unteren Ende der Schächte die Ursache sein. Oder quellende Kohlen.



    Gesendet von iPhone mit Tapatalk

  6. Registriert seit
    26.02.2016
    Beiträge
    269

    Standard

    #16
    Hej Bluebeduin,

    Ein weiteres Indiz dafür ist, dass bei Modellen ab 2008 von diesem Schaden noch nie hier berichtet wurde.
    Weißt du denn wie das bei reparierten Modulen ist, ob da die Gefahr des wiederauftretens ist? Bei meiner wurde repariert/ ausgetauscht, vom Vorgänger noch

  7. Registriert seit
    06.10.2007
    Beiträge
    395

    Standard

    #17
    Zitat Zitat von Travelking Beitrag anzeigen
    Hej Bluebeduin,



    Weißt du denn wie das bei reparierten Modulen ist, ob da die Gefahr des wiederauftretens ist? Bei meiner wurde repariert/ ausgetauscht, vom Vorgänger noch
    Soweit ich mich erinnere, wurde von reparierten Modulen schon berichtet, welche dann nochmals einen Defekt hatten. Aber RH gewährt ja 12 Monate Garantie auf die Reparatur. Wenn ein Defekt danach eintritt, würde ich eine Eigenreparatur vorziehen.

    Ausser einer Ständerbohrmaschine, Gewindeschneider, Kältespray, Schraubstock und ein Stück Blech braucht es nichts dazu.

  8. Registriert seit
    25.02.2007
    Beiträge
    534

    Standard

    #18
    Wenns wirklich hauptsächlich die 2007´er Modelle betrifft, was wurde danach geändert?
    Mich hats auch erwischt (ebenfalls 2007), wobei der Fehler noch nicht dauerhaft auftritt. Fehlerspeicher hab ich noch nicht auslesen lassen...

  9. Registriert seit
    13.05.2009
    Beiträge
    30

    Standard

    #19
    Komme gerade vom Gardasee zurück.

    mit ca 3500 km mehr auf der Uhr...... das abs Hält------
    Sogar die Tankanzeige hat durchgehalten,, ein schöner Tag :-)

    Hand zum Gruß..
    Tommes

  10. Registriert seit
    13.07.2015
    Beiträge
    88

    Standard

    #20
    Bei den Baujahren davor kommt es auch nicht vor, richtig?


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Biete F 800 GS Wunderlich ERGO-Screen Iron Man - hoch - transparent ab Bj. 2007
    Von krx im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 21.04.2014, 19:44
  2. Suche R 1200 GS ab BJ: 2007 bis max. 8.000 Euro
    Von Dexter im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 26.09.2012, 23:07
  3. Biete Sonstiges Yamaha FZ6 ABS Bj.2007
    Von Potzblitz im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 25.03.2012, 20:03
  4. R1200GS Adventure mit ABS Bj.2007 Bremsflüssigkeit wechseln
    Von mobil1000 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 11.12.2011, 11:40
  5. Biete R 1200 GS (+ Adventure) Speichenräder für GS 1200 ab Bj, 2007
    Von Q20 im Forum Biete (privat) ...
    Antworten: 4
    Letzter Beitrag: 05.07.2011, 16:38