Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Batterie Probleme ???

Erstellt von Mopped123, 26.06.2009, 15:22 Uhr · 11 Antworten · 1.813 Aufrufe

  1. Registriert seit
    19.06.2009
    Beiträge
    3

    Böse Batterie Probleme ???

    #1
    Habe folgendes Problem,
    ich dachte ich hätte bei meinen jetztigen Wechsel auf die GS 1200 06` keine Probleme mehr mit der Batterie aber anscheinend ist das Glück nicht auf meiner Seite.
    Also..Ich hatte ne Neue Batterie verbaut die jetzt nach gut 5 Wochen Standzeit wieder Leer ist....Gut dachte Ich mir da ich nur ne Strecke am anfang von 400 km gefahren bin könnte Sie ja nicht vollständig geladen worden sein ( Man belügt sich ja irgendwo selber )Also wieder geladen und wieder verbaut und sage und schreibe jetzt hat Sie ne ganze Woche gehalten (Standzeit o.zu Fahren )...ich werd nochmal ............

    Hat irgendeiner von euch eine Idee ???? Krichstrom,Schwachstelle .....

  2. Registriert seit
    20.05.2009
    Beiträge
    265

    Standard

    #2
    hast du zufällig eine alarmanlage am mopped ??? meine schwester hat so ein ding dran und wenn das teil einen woche steht...ist die batterie auch immer leer

  3. Registriert seit
    19.06.2009
    Beiträge
    3

    Standard

    #3
    Nein, eine Alarmanlage habe ich nicht...... mmhhh

  4. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #4
    eine Originalbatterie oder Zubehör? Ich habe so eine 40 Euro vom Polo geholt und die ist top. Um Längen besser als das Schrottteil von BMW

  5. Registriert seit
    19.06.2009
    Beiträge
    3

    Standard

    #5
    NEE eine aus dem Zubehör diesmal,die letzte war von BMW war Scheissen Teuer und hat auch nur 2 Jahre gehalten ( Verbaut in der GS 1150 )....

    Ich denke mal irgendwo geht was Flöten

  6. Baumbart Gast

    Standard

    #6
    aktueller Softwarestand? Irgend welche anderen Anbauteile / Ladeschalen etc, abgestellt mit verriegeltem Lenkradschloss?

  7. Registriert seit
    27.06.2007
    Beiträge
    196

    Standard

    #7
    Zitat Zitat von Baumbart Beitrag anzeigen
    aktueller Softwarestand? Irgend welche anderen Anbauteile / Ladeschalen etc, abgestellt mit verriegeltem Lenkradschloss?
    Wie, was ?
    Spielt das Lenkradschloss auch schon eine Rolle ?
    Erklär mal, bitte.

    Gruss
    Eckhard


    PS ich hab' meine nämlich immer mit verrieg. Lenkradschloss stehen.

  8. Baumbart Gast

    Standard

    #8
    PS ich hab' meine nämlich immer mit verrieg. Lenkradschloss stehen.
    so soll's ja auch sein, sonst kann man sich die Teilkasko sparen.
    Mindestens bis 07 geht die ZFE erst endgültig in Tiefschlaf wenn das Lenkradschloss verriegelt ist. Kann man imho auch durchein kurzes Aufflackern im Display beim ver-/entriegeln sehn.

  9. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #9
    Wurde hier schon mal besprochen.
    Dürfte allerdings für dein beschriebenes Problem unerheblich sein. Meine ältere Batterie hält auch ohne "Lenkradschloss"-Stellung locker 2-3 Monate durch (vergangenen Winter wars zumindest noch so ).

    Gruß
    Günni

  10. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #10
    Ich habe es bei meiner 1200 '07 ausprobiert. Nach 8 Wochen dreht der Anlasser deutlich langsamer, aber sie springt noch an. Nach 12 Wochen (und dem einen Startversuch) war Ende. Das war mit einer 6 Monate alten Batterie.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Probleme Batterie R1200 GS
    Von ouzo-power-greece im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 10.01.2011, 03:36
  2. Batterie Probleme bei 1200GS und 650GS
    Von vale01 im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 09.07.2010, 11:07
  3. Immer wieder Probleme mit der Batterie
    Von der-cain im Forum 2 Ventiler
    Antworten: 11
    Letzter Beitrag: 27.02.2010, 19:02
  4. Antworten: 5
    Letzter Beitrag: 30.03.2009, 17:28
  5. Probleme mit r80 st - Batterie
    Von ralph68 im Forum 2 Ventiler
    Antworten: 0
    Letzter Beitrag: 08.05.2008, 08:54