Seite 23 von 30 ErsteErste ... 132122232425 ... LetzteLetzte
Ergebnis 221 bis 230 von 291

Foliengeber selbst reparieren? Geht das?

Erstellt von Hondi1100, 05.11.2013, 13:00 Uhr · 290 Antworten · 90.743 Aufrufe

  1. Registriert seit
    05.05.2005
    Beiträge
    652

    Standard

    @Foo´bar, hast ja recht. Man kann schon nach Tageskilometer fahren. Aber a) das geblinke nervt und b) weis ich das da was nicht geht. Und das NERVT.

    @Rixe, ich habe da denke ich schon gute Kontakte gehabt. Und habe es auch 4 x so gemacht. Bin dann auch ca. 6 km gefahren und,,,,,,nichts. Kann es sein das manche Piozos nicht so gut zünden? Oder reicht es wenn man sieht das der Funke überspringt. Das Tut es nämlich schon.

    Grrrr
    Hier gibts den Foliengeber;

    Google-Ergebnis für http://www.kfm-motorraeder.de/archive/image/shop/bmw/bmw_16147675547.jpg

  2. Registriert seit
    08.05.2011
    Beiträge
    3.998

    Standard

    Zur Not ein Stück schwarzes Isolierband so lange über das gelbe Dreieck drüberkleben. Wenn irgendwas anderes Schlimmes passiert, wirds ja zusätzlich im Display angezeigt.

  3. Registriert seit
    21.10.2015
    Beiträge
    77

    Standard

    Hi, bei meiner GS ist es nun auch passiert. Komischerweise während der Fahrt, als die Rest KM Anzeige wie beim Countdown sekündlich runterzählte, so schnell konnte ich gar nicht die Tanke erreichen.

    Bevor ich mir jetzt auch noch so ein Feuerzeug bastele, frage ich euch, möchte mir jemand sein getuntes Feuerzeug zuschicken, natürlich gegen einen kleinen Obulus+Versand?

    Danke schonmal...

  4. Registriert seit
    20.09.2011
    Beiträge
    35

    Standard

    Mich hat es auch erwischt. Das ist jetzt der dritte komplett Ausfall des Foliengebers. Zweimal auf Kulanz.

    Ich dachte mir ich probier die Sache mal aus. Also alles so gemacht wie in der Anleitung beschrieben....voller Aufregung 6 Mal jedes Steckerpaar geblitztdings bzw. falls Ihr Catweazle noch kennt "Electricktrick...Tschää Tschää"
    Voller Aufregeung ne Runde gedreht. Keine Verbesserung!....doch bei genauem Hinschauen....vor Aufregeung vergessen den Stecker wieder drauf zu stecken!!.. Also angehalten...Stecker drauf und siehe da....alles in Ordnung. Tankuhr zeigt voll an. "Range" geht auch wieder hoch. Ich konnte es nicht glauben. TOP!!!

  5. Registriert seit
    20.08.2009
    Beiträge
    29

    Standard

    Meld mich auch wieder mal.....
    hatte meine ADV im Juli oder August 2014 geblitzdingst.....funkt immer noch!

  6. Registriert seit
    21.10.2015
    Beiträge
    77

    Standard

    hallo,

    so, nachdem ich mir dann auch so ein Feuerzeug umgebaut hatte, geblitzdingst habe und danach vollgetankt, funktioniert es wieder wie es soll! Unglaublich aber wahr!

    Also, wenn ich damit einem Forumskollegen weiterhelfen kann, und er möchte mein Teil haben, bitte gerne bei mir melden!
    Gegen Versandkosten gebe ich es gern weiter.....

  7. Q-H
    Registriert seit
    12.12.2011
    Beiträge
    3

    Standard

    Hallo,

    auch bei meiner GS 1200 bj 2008 ist der Geber zum 2. Mal ausgefallen. Erster Ausfall wurde noch auf Teilkulanz vor 2 Jahren repariert (Einbau habe ich bezahlt). Habe mir jetzt gestern ein Feuerzeug umgebaut und je 5x geblitzt.
    Und es funktioniert wieder.

    Vielen Dank an die Erfinder dieser Reparaturmethode.

  8. Registriert seit
    22.06.2009
    Beiträge
    213

    Standard

    Hallo Leute,
    leider bin ich an der Stelle vollkommen ohne Talent. Gibt's jemand in München/Oberbayern der mich blitzdingsen kann.
    Vielen Dank & Grüße
    Michael

  9. Registriert seit
    08.05.2012
    Beiträge
    59

    Standard

    Hab heuer im Frühjahr bei 77tkm meinen Foliengeber geblitzdinGSt, funzte bis letzte woche wieder normal. Seit einigen Tagen zeigt die Tankanzeige immer voll an . Bei Range zeigt auch immer über 400 km an. Licht blinkt keines. km jetzt 87tkm. werde wieder versuchen zu blitzdinGSen. Wenn ich mal zeit habe. LG Gottfried

  10. Registriert seit
    16.04.2016
    Beiträge
    1

    Standard

    Zitat Zitat von gowe Beitrag anzeigen
    Hab heuer im Frühjahr bei 77tkm meinen Foliengeber geblitzdinGSt, funzte bis letzte woche wieder normal. Seit einigen Tagen zeigt die Tankanzeige immer voll an . Bei Range zeigt auch immer über 400 km an. Licht blinkt keines. km jetzt 87tkm. werde wieder versuchen zu blitzdinGSen. Wenn ich mal zeit habe. LG Gottfried
    Genau so erging es mir auch. Erst geblitzdingst bei der "Tank leer"-Fehlermeldung. Dann, nach etwa 1500 km, blieb die Anzeige auf voll hängen. Jetzt hab ich sie wieder geblitzt. Funzt wieder. Hoffentlich hält es diesmal länger.


 
Seite 23 von 30 ErsteErste ... 132122232425 ... LetzteLetzte

Ähnliche Themen

  1. Problem mit Kupplung, Gang geht im Leerlauf von selbst rein
    Von Toccaphonic im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 04.01.2014, 16:32
  2. Foliengeber /Tankanzeige
    Von Mecke im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 26.04.2013, 18:42
  3. Foliengeber die X-te
    Von Andreas-SIN im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 29.01.2012, 08:24
  4. Nur zur Info - Foliengeber
    Von adventureedi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 36
    Letzter Beitrag: 07.07.2010, 09:46
  5. Hall-Geber selbst reparieren bzw. austauschen ??
    Von die_kleine_q im Forum Technik & Bastel-Ecke
    Antworten: 16
    Letzter Beitrag: 12.05.2009, 19:31