Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Getriebeprobleme

Erstellt von golftdi, 01.01.2012, 17:58 Uhr · 22 Antworten · 3.557 Aufrufe

  1. Registriert seit
    23.06.2011
    Beiträge
    203

    Standard Getriebeprobleme

    #1
    Hallo, möchte mich erstmal vorstellen.
    Ich heisse Otto, bin fast 50 J.,komme aus dem schönen Wien und bin seit 4 Monaten stolzer Besitzer einer GS Bj.2008 mit jetzt 12000 Km.Bin selbst 9000 Km davon gefahren.
    Seit ca. 1000 Km habe ich das Problem, dass die Dicke manchmal von alleine einen Gang zurückschaltet.Das passiert aber nicht regelmässig, sondern nur manchmal. Oft fahre ich 200 Km ohne Probleme, dann passiert es innerhalb von 5 Km 2mal. Das letzte mal war es in einer Kurve in Schräglage, was dann schon etwas gefährlich war. War dann beim Freundlichen um zu fragen ob das Problem bekannt sei, was er verneinte. Ist natürlich blöd, wenn die eine Probefahrt machen, und nichts passiert.
    Hat jemand von euch auch dieses Problem ????

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #2
    Hi
    Ist es Deine erste BMW?
    Falls ja, dann versuche mal die Gänge bewusst "reinzutreten". Also nicht nur den Hebel antippen wie bei den Japanern, sondern mit "Schmackes" bis zum Anschlag
    gerd

  3. Registriert seit
    20.11.2010
    Beiträge
    681

    Daumen hoch

    #3
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Ist es Deine erste BMW?
    Falls ja, dann versuche mal die Gänge bewusst "reinzutreten". Also nicht nur den Hebel antippen wie bei den Japanern, sondern mit "Schmackes" bis zum Anschlag
    gerd
    Das unterschreib ich mal!!
    War bei mir auch so. Man muss die Gänge bewusst einlegen, sonst kann es passieren das sie nicht richtig einrasten. Mir ist in der ersten Zeit ein paar mal der fünft Gang immer mal wieder rausgesprungen und zwar nicht in den vierten sonder zwischen die Gänge. Das ist dann wie Leerlauf. Jetzt schalt ich immer mit Nachdruck hoch und hab keine Probleme mehr!!

  4. Registriert seit
    23.06.2011
    Beiträge
    203

    Standard

    #4
    Die Idee, daß ich manchmal nicht genug Druck beim schalten ausübe hatte ich auch schon. Da ich aber in 4 Monaten ca.9000 Km gefahren bin, und es die ersten 8000 Km nicht einmal passiert ist, ist schon komisch. Die restlichen 1000 Km ist es ca. 10 x passiert, daher meine Bedenken.

  5. Registriert seit
    26.09.2007
    Beiträge
    1.606

    Standard

    #5
    Ser',

    ging mir genauso, am Anfang hat alles funktioniert, nach einer Weile hatte ich auch solche "Gangspringer". Ursache: schlampiges Schalten.

    BMW Getriebe sind nicht so locker zu schalten wie die von den Japsen.

    1.) Druck auf den Schlthebel
    2.) Kupplung ziehen
    3.) Schalten - Druck auf den Schalthebel beibehalten
    4.) Kupplung wieder auslassen
    5.) Schalthebel entlasten.
    (den Gasgriff habe ich jetzt einfach weggelassen)

    Dieses Prozedere (beim Rauf- und beim Runterschalten) ist am Anfang eher gewöhnungsbedürftig, nach einer Weile kann man so genau so schnell schalten wie alle anderen.

    Warum das so funktioniert weiss ich nicht, es funktioniert aber.

    liebe Grüße

    Wolfgang

  6. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #6
    Zitat Zitat von IamI Beitrag anzeigen
    Ser',

    ging mir genauso, am Anfang hat alles funktioniert, nach einer Weile hatte ich auch solche "Gangspringer". Ursache: schlampiges Schalten.

    BMW Getriebe sind nicht so locker zu schalten wie die von den Japsen.

    1.) Druck auf den Schlthebel
    2.) Kupplung ziehen
    3.) Schalten - Druck auf den Schalthebel beibehalten
    4.) Kupplung wieder auslassen
    5.) Schalthebel entlasten.
    (den Gasgriff habe ich jetzt einfach weggelassen)

    Wolfgang
    Hi
    Sorry aber sooo würde ich nie fahrn .
    Habe auf meiner alten 100er GS (135.000km) nie so geschaltet
    und würde auf meiner neuen so auch nicht schalten.
    Kann ja sein das de recht hast aber .........
    da muß man ja das Mopedfahrn neu lernen neeeee.
    Gott sei Dank hab ich mitm schalten keine Probleme
    Ich verstehs net.
    Gruß Jo

  7. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #7
    habe mit 100.000 12er km auch nie im Leben irgend ein Procedere für den Schaltvorgang anwenden müssen, der dem beschriebenen nahe kam.

    Was das Problem des TE allerdings sein könnte, kann ich leider nicht sagen

  8. Registriert seit
    04.09.2006
    Beiträge
    105

    Standard

    #8
    Zitat Zitat von IamI Beitrag anzeigen
    ... BMW Getriebe sind nicht so locker zu schalten wie die von den Japsen.

    1.) Druck auf den Schlthebel
    2.) Kupplung ziehen
    3.) Schalten - Druck auf den Schalthebel beibehalten
    4.) Kupplung wieder auslassen
    5.) Schalthebel entlasten. ...
    Nachdem ich nach dem Umstieg von meiner AT auf die GS anfangs Schaltprobleme hatte (laut, ab und zu sprang der Gang raus), habe ich mir die beschriebene Schaltweise angewöhnt (Stichwort: Schalthebel vorbelasten; wird auch in "Die obere Hälfte des Motorrades" beschrieben) und schalte seitdem ohne Probleme.

    Gruß Norbert

  9. Registriert seit
    10.02.2011
    Beiträge
    298

    Standard

    #9
    Ich habe auch gelegentlich das Problem, das sie mir aus dem 6ten in den 5ten oder zwischen die Gänge springt (02/2011) .
    Das bewusste oder härtere Schalten scheint Abhilfe zu schaffen. Das Getriebe erinnert mich gelegentlich daran...

    Gesendet von meinem GT-I9000 mit Tapatalk

  10. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #10
    Hi
    OK das man denn Schalthebel bis zum anschlag durchziehen sollte
    ist klar,war bei meiner alten GS (R100GS) auch so,
    und das seh ich auch ein.
    alles andere deutet für mich auf einen eventuell schleichenden Getriebeschaden hin.
    Oder lieg ich da verkehrt

    Gruß Jo


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Hat BMW Getriebeprobleme ?
    Von LLosch im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 27.05.2013, 11:57
  2. Getriebeprobleme
    Von moonrisemaroon im Forum Motorrad allgemein
    Antworten: 6
    Letzter Beitrag: 20.07.2011, 14:48
  3. Hydraulik-Getriebeprobleme
    Von jost im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 24.08.2009, 10:51
  4. Getriebeprobleme ???
    Von qudo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 31.10.2007, 22:58
  5. Getriebeprobleme
    Von Herbi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 03.03.2006, 14:20