Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Hilfe!! R1200 gs Problem

Erstellt von Tommes86, 01.03.2014, 12:31 Uhr · 25 Antworten · 6.240 Aufrufe

  1. Registriert seit
    01.03.2014
    Beiträge
    2

    Standard Hilfe!! R1200 gs Problem

    #1
    Hi,
    meine R1200 GS Bj 2004 Laufleistung ca 26 000 km beschert mir seit dem Sommer 2013 nur noch Probleme. Hier mal eine kleine Historie zu meiner Problematik. Villeicht kommt das ja jemandem bekannt vor und kann mir weiterhelfen. Fehlerspeicher ist immer leer.

    Fehler 1: Sommer 2013
    Nach schneller Fahrt ca 120 min bei ca 25°C Außentemperatur Landstraße und darauffolgender Fahrt ca 10 min mit mäßiger Geschwindigkeit ca 50 Kmh:
    -Motorrad geht beim Abbiegen an Kreuzung aus
    - Zündung aus /an -> Motorrad startet und geht mit lauten krachen wieder aus
    - Zündung erneut aus / an -> Motorrad läuft wieder

    Seitdem tritt das Problem bei jeder Längeren Touren auf nachdem die Kiste richtig warm gefahren ist.

    Fehler 2:
    Seitdem Fehler 1 aufgetreten ist 6 mal passiert
    Außentemperatur ca 10 – 20°C beim Starten des kalten Motors auch wenn das Motorrad erst 2 Tage zuvor bewegt worden ist:
    -Motor springt an -> Drehzahl steigt schnell auf 3000 – 3500 U/min -----> Motor stirbt mit lautem Krachen ab
    -Zündung aus/an
    -Motorrad startet -> Drehzahl geht hoch auf ca 3000 U/min
    à Motor stirbt wieder mit lautem Krachen ab
    -Zündung aus / ein
    -> Motor startet normal

    Gestern 28.02.2014 ca 12°C erstes Starten nach Werkstattaufenthalt hier wurde der KW-Induktievgeber erneuert


    -Kaltstart des Motors -> Drezahl steigt auf 3000 U/min -> Motor stirbt mit lautem Krachen auf der rechten Seite ab
    -> Zündung aus 3 min warten
    -Motor springt an -> ca 3 min Warmlaufen gelassen
    -nach ca 200 m Fahrt keine Gasannahme -> Motor stirbt ab
    -Mehrmals versucht Motorrad zu startet -> ohne Erfolg

    29.02.2014 ca 6°C
    -Motor springt an und geht gleich wieder aus
    -Zündung aus/ an
    -Motorrad läuft
    -> Probefahrt ca 2 km ->Motorrad läuft -> zurück nach Hause Lederpelle überziehen

    -> Jetzt springt die Kiste wirder nicht mehr an...






    Schonmal Danke im Vorraus!!

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Tommes.

    Mein erster Gedanke war "Leerlaufstepper", würde aber vermutlich nicht jeden Zustand erklären.
    Zweiter Gedanke war Wackler in der Stromversorgung; Batteriekabel richtig fest? Erklärt aber ebenfalls nicht alle von dir geschilderten Zustände.
    Die Kontrolle (zumindest der Kabel) ist dafür aber schnell erledigt.

  3. Registriert seit
    24.08.2011
    Beiträge
    211

    Standard

    #3
    Was sagt denn der Fehlerspeicher? Ursache für das Nichtanspringen könnte auch ein defekter Seitenständerschalter sein, spontanes Absterben des Motors deuten vielleicht auf eine defekte Batterie (bei einer Exide) hin. Aber ohne konkrete Diagnose sind das alles nur Vermutungen.

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Zitat Zitat von GSBernd Beitrag anzeigen
    Was sagt denn der Fehlerspeicher? ...
    das stand oben...
    Zitat Zitat von Tommes86 Beitrag anzeigen
    ...Fehlerspeicher ist immer leer.
    ...

  5. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #5
    Benzinpumpe, deren Endstufe, Zündspulen wären auch so Optionen

  6. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #6
    Motor stirbt mit lautem Krachen ab
    Motor stirbt mit lautem Krachen auf der rechten Seite ab
    Was für ein Quatsch. Krachen kann es wenn der Motor läuft.


    Nockenwellensensor / Signal (kann an beide liegen)
    oder TPS keine DK null Stellung (Durch Seilzug bleibt die rechte DK ein Stück auf, Seilführung prüfen)
    oder Sonde defekt ( kann man durch trennen der Steckereinheit prüfen, BMSK setzt dann Ersatzwert, kein Nachteil für dem Motor)
    Vorredner

  7. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.771

    Standard

    #7
    ähnliches hab ich mal bei meiner 1150 er erlebt,
    da lag es an den Zündkerzen.

    Was sagt denn Deine Werkstatt?

  8. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #8
    das Ausgehen mit einem riesen lauten, metallischen Schlag, als wenn etwas zerbrochen wird, hatten die ersten KTM Superdukes in 2005, meine auch. Das macht einen Rabbatz, dass einem angst und bange wird. War der Anlasser Freilauf, ohne Quatsch

  9. Registriert seit
    01.03.2014
    Beiträge
    2

    Standard

    #9
    Hi,
    schonmal danke für die schnellen Antworten! Die meisten elektrischen Probleme schließe ich eigentlich, aus da diese meiner Meinung nach Spuren im Fehlerspeicher hinterlassen würden. Ich werd mir als nächstes mal die Seilzüge der DK anschauen.
    Gruß

    thomas

  10. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #10
    Zitat Zitat von Tommes86 Beitrag anzeigen
    Hi,
    schonmal danke für die schnellen Antworten! Die meisten elektrischen Probleme schließe ich eigentlich, aus da diese meiner Meinung nach Spuren im Fehlerspeicher hinterlassen würden. Ich werd mir als nächstes mal die Seilzüge der DK anschauen.
    Gruß

    thomas
    Da muss ich dir widersprechen, im Fehlerspeicher wird nicht alles abgespeichert. Bei meiner HP2 war ein Kontakt zur Zündkerzenspule direkt dort am Stecker gebrochen, da wurde nichts im Speicher abgelegt. Auf Nachfragen beim BMW Händler sägte dieser das auch eine defekte zündspule das System nicht als Defekt erkennt.
    Gruß Andreas


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Tieferlegung BMW R1200 GS
    Von BQ8 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 17.10.2012, 18:06
  2. Probleme Batterie R1200 GS
    Von ouzo-power-greece im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 10.01.2011, 03:36
  3. Spiegel R1200 GS
    Von juergenkn im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 15.12.2005, 15:38
  4. Verkaufe R1200 GS felsrot 12350€ mit Navigator II +
    Von Dingo im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 13.10.2005, 21:15
  5. Biete Vorvertrag für R1200 GS von WA
    Von Widi10 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 30.03.2005, 08:20