Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

keine ABS Funktion und kein Bremakraftverstärker bei Neustart (z.B. nach Tanken)

Erstellt von Ralph1903, 16.09.2015, 15:34 Uhr · 15 Antworten · 1.431 Aufrufe

  1. Registriert seit
    07.09.2015
    Beiträge
    3

    Standard keine ABS Funktion und kein Bremakraftverstärker bei Neustart (z.B. nach Tanken)

    #1
    Hallo zusammen,
    ich habe seit kurzen eine R 1200 Gs, Baujahr 2005 und habe in letzter Zeit folgendes Problem: Nachdem die GS über Nacht in der Garage stand, ga es beim Start den normalen Check und das ABS Licht erlosch nach wenigen Metern. Auch während der Fahrt gab es keine Probleme. Wenn ich jedoch anhalte, die Maschine aus mache und nach kurzer Zeit wieder starte, blinkt die ABS Leuchte und geht bei der Fahrt nicht aus. Ebenfalls funktioniert der Bremskraftverstärker nicht. Eine neue Batterie habe ich auch schon drin. Daran liegt es also nicht.
    Kann mir jemand helfen?
    Danke!
    Ralph

  2. Registriert seit
    01.08.2015
    Beiträge
    444

    Standard

    #2
    Hallo Ralph,

    kann verschiedene Ursachen haben. Am besten wäre m.E. zuerst den Fehlerspeicher vom Freundlichen auslesen lassen. Vielleicht weiss man dann mehr.

    Wichtig bei diesen Bremssystem ist u.a. auch dessen Wartung. Wurde der Bremsflüssigkeitswechsel regelmässig durchgeführt? Auch gab es hier einmal eine Änderung/Nachbesserung. Es wude eine andere Hohlschraube verbaut.

    Gruss
    Klaus

  3. Registriert seit
    07.09.2015
    Beiträge
    3

    Standard

    #3
    Vielen Dank für die schnelle Antwort. Ob die Bremsflüssigkeit regelmäßig gewechselt wurde, kann ich nicht sagen. Vermutlich eher nicht. Werde dann den Händler aufsuchen. Was kostet denn so das Auslesen des Fehlerspeichers.
    Gruss
    Ralph

  4. Registriert seit
    01.08.2015
    Beiträge
    444

    Standard

    #4
    Hallo Ralph,

    dass kann ich Dir leider nicht sagen. Würde das aber zusammen mit einem Wechsel der Bremsflüssigkeit machen lassen. Da könnte der Händler gleich nachschauen, ob sonst alles an der GS gemacht wurde.

    Wir (meine Frau und ich) hatten auch zwei 05er GSen. Laut unserem Händler gab es bei ihm Fälle von ABS-/BKV-Ausfall, die er auf mangelnde Wartung zurückführte.

    Das könnte eine der Ursachen sein, muß aber nicht!

    Gruss
    Klaus

  5. Registriert seit
    07.09.2015
    Beiträge
    3

    Standard

    #5
    Erst Mal vielen Dank, Klaus.
    Inzwischen funktioniert das ABS und BKV wieder. Kann dies an den jetzigen niedrigeren Außentemperaturen liegen. Hört sich komisch an,
    aber es funktioniert z.B. nach längerer Fahrt und einem Tankstopp ohne Probleme.
    Gruß
    Ralph

  6. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #6
    Zitat Zitat von Ralph1903 Beitrag anzeigen
    aber es funktioniert z.B. nach längerer Fahrt
    Es geht doch nichts über zuverlässige Bremsen

  7. Registriert seit
    17.12.2012
    Beiträge
    84

    Standard

    #7
    Auslesen in Dreieich 2 AW = 24,- €

    Gruss Gregor

  8. Registriert seit
    08.07.2006
    Beiträge
    2.039

    Standard

    #8
    Die BKV-Bremse ist pingelig, die muss anständig gewartet werden!

    Neben Fehlerspeicher auslesen würde ich auf jeden Fall einen kompletten Bremsflüssigkeitswechsel machen lassen.

  9. Registriert seit
    26.09.2007
    Beiträge
    1.604

    Standard

    #9
    Ser's,

    unabhängig davon, dass die BKV-Bremse jetzt wieder funktioniert.

    Bremse unbedingt ein paar Mal so stark, dass das ABS auch anspricht (vorne und hinten!!!)!!!!

    Die BKV-Bremse will auch manchmal gefordert werden, da ansonsten die Regelzylinder steckenbleiben, dann gibt's einen ABS-Fehler.
    Die Reperatur des BKV bis 2006er Jahrgänge kostet so ca 2.000 Taler.

    Liebe Grüße
    Wolfgang

  10. Registriert seit
    10.07.2007
    Beiträge
    19.768

    Standard

    #10
    Wenn der Handschutz am Bremshebel anliegt und diesen ganz leicht betätigt, kommt es genau zu den hier beschrieben Ausfällen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. R 1150 GS ABS II Wechselblinken und keine Lösung.
    Von TitoX im Forum Technik & Bastel-Ecke
    Antworten: 13
    Letzter Beitrag: 25.04.2013, 22:07
  2. Untere Gabelbrücke und kein Ende!!??
    Von eLHa im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 7
    Letzter Beitrag: 15.07.2010, 18:14
  3. Kein ABS, Blindschalter im Cockpit? Oder auch mit ABS Symbol?
    Von dakarbmw im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 02.04.2010, 21:55
  4. Kein Zündfunke und kein Sprit an den Düsen
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2009, 12:15
  5. Bremsflüssigkeitswechsel bei ABS – 2 und 4 Jahre bei Stahflexleitung
    Von Adi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 23.09.2006, 09:51