Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 26

Klackern bei kaltem Motor

Erstellt von giovanniberlin, 25.09.2010, 15:54 Uhr · 25 Antworten · 8.699 Aufrufe

  1. Registriert seit
    11.04.2010
    Beiträge
    177

    Standard

    #11
    Jungs!

    Herzlichen Dank für die vielen Hinweise. Ich halte die Sache mit dem Ventilspiel auch am plausibelsten. Werde das bei der 10.000er prüfen lassen. Meine Kiste hat ja noch bis Frühjahr 2012 Garantie - insofern kann ich das Risiko wohl eingehen.

    Die Sache mit dem Qualmen nach dem Seitenständer Abstellen habe ich auch immer mal wieder. Übrigens auch, wenn die Kiste kurz gestanden hat. BMW sagt, das sei normal. Wenn ein Ventil offen sei, könne Öl in den Zylinder laufen. Aber die Brüder sind ja auch nie um eine Ausrede verlegen

    Gute Fahrt!

    JO

  2. TomTom-Biker Gast

    Standard

    #12
    Zitat Zitat von Kardan Beitrag anzeigen
    Da würfelst Du (glaube ich) was durcheinander. Der Boxermotor besitzt keinen Zahnriemen, der Ventilantrieb wird über (insgesamt 3) Ketten realisiert.
    Was die im kalten Zustand des Motors zwitschernden Geräusche verursacht, ist der Keilriemen der Lichtmaschine (bei der GS auch Poly-Vinylriemen genannt). Der rutscht bei jedem Arbeitstakt minimal durch, was nach wenigen gefahrenen Metern aufhört, sowie die kondensierte Feuchtigkeit verteilt bzw. verdampft ist. Sowas ist auch im PKW-Bereich keine Seltenheit und gerade in der kalten Jahreszeit öfters zu vernehmen. Entweder als Zwitschern oder sogar als lang gezogenes Quietschen nach dem Anlaßvorgang.
    Ne, Ne ich werfe da nix durcheinander. Wir reden schon über denselben Riemen. Aber das Durchrutschen (auch Schlupf genannt) verursacht kein metallische Geräusch. Im Extremfall vielleicht Pfeifen oder das von Dir beschriebene Zwitschern. Aber auch nur wenn die geforderte Antriebsleistung hoch ist. Bei der GS sind das im Extremfall ca. 0,6 kW (Lima) die der Riemen aber locker übertragen kann. Hier ging es um metallische Geräusche, wenn ich das richtig verstanden habe und zwar aus Richtung Zylinder. Also Ventiltrieb und das kann natürlich auch von den Steuerketten herrühren, was bei den angegebenen Laufleistungen aber eher unwahrscheinlich ist.

    Das bei den R12GS oft gehöhrte Heulen (bei manchen leiser insbesondere bei 07er Modellen lauter) kommt übrigens auch nicht vom Polyriemen und das sind auch nicht irgendwelche Ansauggeräusche beim Gasgeben. Das kommt vom Zahnrad an der Ausgleichswelle das auch an der Frontseite des Motors angeordnet ist und daher leicht mit Zahnriemengeräuschen zu verwechseln ist.

    Woher ich das weiß? Weil ich selbst heulgeschädigter bin und das mein Eröffnungsbeitrag in dem Forum war und ich zwischenzeitlich auch dazu gelernt habe.

    Gruß Thomas

  3. Registriert seit
    15.06.2008
    Beiträge
    122

    Standard Klopf Klopf

    #13
    Hallo Gemeinde,

    das Klappern direkt nach dem Start habe ich auch neuerdings nach meiner 20.000 er Inspektion.
    Der Mechaniker hat wohl das Ventilspíel etwas größer eingestellt.
    Nach kurzer Laufzeit ist es weg.

    Wer mal genau in sein Motor hineinhören möchte, kann ja mal ein Schraubendreher (am besten Kreuzschlitz) an die Ventildeckelschrauben halten und das Griffstück an das Ohr.

    Bei Betriebswarmen Motor sollte dann eigentlich kein Klappern zu hören sein.
    Mann kann allerdings die Steuerkette laufen hören.
    Einfach mal ausprobieren.
    Ihr werdet überrascht sein, was man da so alles wahrnimmt.

    Gruß
    Ralf

  4. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #14
    Macht meine auch seit den ersten paar tausend KM die sie bekommen hat. Der erste Kaltstart nach mindestens 5 Stunden sorgt für ein klappern "am" rechten Zylinder, welches ca. 1-3 sec anhält. Hat bei meiner aber weder was mit dem Zylinder als solchen, noch mit Ventilklappern zu tun (Ventile hören sich anderst an). Das ist schlichtweg die Steuerkette, die schlägt, weil der Kettenspanner noch nicht wieder mit dem notwendigen Öldruck versorgt wird und die Kette somit auf den "Kettenschleifer" schlägt (keine Ahnung wie das heute heißt, früher nannten wir es in den Mercedes Motoren den Türkensäbel).

    Weshalb sich dies allerdings erst nach den ersten paar tausend KM bei dem Motor eingestellt hat und es einige Motoren jenseits der 40.000 gibt, die das nicht, bzw. noch nie gemacht haben, entzieht sich meiner Kenntnis. Als "normal" sehe ich es jedenfalls nicht an.
    Das sich eine Kette nach wenigen KM so weit gelängt haben soll, dass man es deswegen vernimmt, daran kann ich nicht glauben. Könnte nur noch sein, dass das Öl an irgend einer Stelle die Möglichkeit hat, wieder komplett ab zu fließen. Eigentlich soll dies ein Rückschlagventil an der Ölpumpe verhindern... Bei einem tiefsitzenden Lager (ergo Kurbelwelle) mit zu viel Spiel oder einfach viel zu dünnflüssigem Öl wäre es auch noch möglich, dass das Öl komplett abläuft. Solch ein Verschleiß kann ich mir nach den KM aber auch noch nicht vorstellen. Möglicherweise dann nur ein hängendes oder nicht mehr sauber schließendes Rückschlagventil. Aber ein Seriefehler...

    Meine klackert auch, wenn sie auf dem Hauptständer parkt (wie eigentlich immer). Und das es immer der rechte Zylinder ist, hat wohl einzig und allein mit der Drehrichtung des Motors zu tun. Denn an dem einen Zylinder wird für den Nockenwellenantrieb oben an der Kette gezogen und bei dem anderen logischerweise unten. Durch die Gleichlaufschwankung des Boxers (was man bei 4 Zylinder PKW Motoren nicht so extrem verspürt), schwingt sich der nicht unter Last stehende und noch nicht gespannte Bereich der Kette auf und schlägt eben entweder an der Kettenführung oder irgendwo am Metall an.

  5. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #15
    Zitat Zitat von Boxer Ralf Beitrag anzeigen
    Hallo Gemeinde,

    das Klappern direkt nach dem Start habe ich auch neuerdings nach meiner 20.000 er Inspektion.
    Der Mechaniker hat wohl das Ventilspíel etwas größer eingestellt.
    Nach kurzer Laufzeit ist es weg.

    Wer mal genau in sein Motor hineinhören möchte, kann ja mal ein Schraubendreher (am besten Kreuzschlitz) an die Ventildeckelschrauben halten und das Griffstück an das Ohr.

    Bei Betriebswarmen Motor sollte dann eigentlich kein Klappern zu hören sein.
    Mann kann allerdings die Steuerkette laufen hören.
    Einfach mal ausprobieren.
    Ihr werdet überrascht sein, was man da so alles wahrnimmt.

    Gruß
    Ralf

    Hallo Ralf!

    Tippe mal eher auf dünnflüssigeres Öl, das Deine Werkstatt diesmal reingekippt hat...

  6. Registriert seit
    08.08.2010
    Beiträge
    1.696

    Standard

    #16
    Hallo,

    wenn es sich um den Motor der R11xx handelt wirds der Steuerkettenspanner sein, der wird durch den Öldruck gespannt. Wenn der Motor gestartet wird wird nach kurzer Zeit Öldruck aufgebaut und erst dann spannt der die Steuerkette. Der Kettenspanner der 1200er schafft da Abhilfe denn der ist zusätzlich mit einer Feder vorgespannt (ist bei den 11xx nicht so) und der soll auch bei den 11xx passen.

    Ansonsten mal auf die Seite vom Powerboxer gehen dort ist das super beschrieben.

  7. Registriert seit
    15.06.2008
    Beiträge
    122

    Standard

    #17
    Zitat Zitat von Bearhunter72 Beitrag anzeigen
    Hallo Ralf!

    Tippe mal eher auf dünnflüssigeres Öl, das Deine Werkstatt diesmal reingekippt hat...
    Hallo Bärenjäger
    Öl ist wie immer von mir persönlich gewechselt worden.
    20W50 vollsyntese

    Ich glaube, dass es mit dem größeren Ventilspiel zu tun hat.

    Gruß
    Ralf

  8. Registriert seit
    26.08.2010
    Beiträge
    241

    Standard

    #18
    Tippe mal eher auf dünnflüssigeres Öl, das Deine Werkstatt diesmal reingekippt hat...
    Ich fahre 5W40 vollsynthetisch. Meine "klappert" nicht (2008). Ventile klickern eher. Ich würde bei Klappern trotzdem auf den Steuerkettenspanner tippen, auch wenn er seit 08 vorgespannt ist. Denke deshalb auch, dass da nichts besonderes sein muss, minimalste Unterschiede in der Synchronisation der Vergaser vielleicht, irgendein Zubehör, was den Effekt zusätzlich, subjektiv verstärkt...

    Wir werden heute sicher auch immer empfindlicher, bei all den Wassergekühlten. Die Q ist halt eben noch luftgekühlt...

    LG
    Z

  9. Registriert seit
    17.06.2010
    Beiträge
    269

    Standard

    #19
    Meine 2010er 12GS klappert auch.

    Das metallische Geräusch kam mit ca. 4.000Km und war bei den ersten paar Fahrmetern hörbar. Ich dachte schon an eine lose Schraube am Teleleverkopf, weil auch ein entsprechendes Ruckeln spürbar war. Ich meine, der Grund für das metallische Geräusch überträgt sich aufs Fahrwerk.

    Jetzt nach ca 7.500KM wirds stärker und lauter, verschwindet aber nach wie vor nach ca. 100m.
    Ich habe bis jetzt kein Öl nachgefüllt, auch fast keins verbraucht.

    Wenn ich den Fred so durchlese, dann hat das was mit der Ölviskosität und dem Öldruck zu tun. Öl wird ja eher dünnflüssiger, nicht dicker, richtig?
    Wenn's nur die 2010er haben, ist's etwas was mit dem DOHC Kopf zu tun hat, richtig?

    Wird schon rauskommen an was es liegt, meinen werde ich nächste WOche dazu interviewen.

    /peter.

  10. Registriert seit
    26.08.2010
    Beiträge
    241

    Standard

    #20
    ...verschwindet aber nach wie vor nach ca. 100m.

    ...dann hat das was mit der Ölviskosität und dem Öldruck zu tun. Öl wird ja eher dünnflüssiger, nicht dicker, richtig?
    Hmmm, Steuerkette(nspanner) hat mit dem DOHC Kopf zu tun... Steuerkettenspanner war immer mal wieder ein Thema der 1200 Baureihe...

    Wobei ich mir aber nicht bei jedem kleinen Geräusch gleich Sorgen machen würde. 7500km sind gar nix, jeder Motor ist anders und "entwickelt" sich auch auf seine Art.

    Zudem sollte doch der neue Auspuff das Geräusch überlagern... sobald man etwas aufdreht...

    Spass beiseite: Wenn es tatsächlich das Ventilspiel sein sollte, müsste es zum Klappern schon eine kräftige Prise daneben stehen. Und das bei der neuen!?! Ne ne, 10 Piepen auf die neu verlegte Steuerkette



    LG
    Z.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. startet schlecht bei kaltem Motor
    Von Flo2307 im Forum R 850 GS und R 1100 GS
    Antworten: 22
    Letzter Beitrag: 12.06.2017, 08:58
  2. Klackern im Leerlauf bei kaltem Motor
    Von LieberOnkel im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 49
    Letzter Beitrag: 21.09.2011, 10:37
  3. Keine Leistung bei kaltem Motor
    Von bikergs im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 09.08.2008, 10:52
  4. schlechter start bei kaltem motor
    Von wernerdann im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 02.11.2007, 20:47
  5. Blauer Qualm bei kaltem Motor
    Von Peter Becker im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 20.11.2006, 14:00