Ergebnis 1 bis 8 von 8

Laute Klimpern/Scheppern unter Last

Erstellt von Berte, 16.07.2009, 10:20 Uhr · 7 Antworten · 2.429 Aufrufe

  1. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard Laute Klimpern/Scheppern unter Last

    #1
    Hallo zusammen,

    bei meiner 2006er ADV hat mich auf der Urlaubstour ein lautes Bimmeln oder Scheppern genervt, dessen Ursache ich noch nicht gefunden habe.

    Wenn ich viel Gas gebe, der Motor entsprechend stärker vibriert, klingelt und scheppert es bei ca. 2.800-3.000 und dann wieder bei 4.500 U/min unrhytmisch und ziemlich laut. Es klingt als wäre ein großes Blechteil lose und knallt hin und her. Die Geräuchquelle scheint zentral unter dem Tank zu sein, evtl. im Bereich Lichtmaschine. Je heisser es wurde, desto stärker wurde es. Bei normaler Aussentemperatur von 20° zu Hause trat es nicht mehr auf.

    Auf Motorklingeln würde ich nicht tippen, da es zu unregelmäßig ist, eher auf ein loses Lüfterrad der Lichtmaschine oder ähnliches.

    Kennt jemand das Problem oder kann mir einen Tipp geben? Vielen Dank im voraus.

    Gruß Bert

  2. Registriert seit
    16.07.2009
    Beiträge
    7

    Standard

    #2
    Könnte ventilsitzring sein der lose mitschwingt bei kalter maschiene ok sobald warm gehts los.die resonanz geht zur nockenwelle in die mitte motor.
    Mfg bertkep

  3. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard

    #3
    Danke, könnte evtl. sein, hatten wir mal bei nem Kumpel mit ner 650er XR, klang ähnlich, bei mir scheint es dafür zu unregelmäßig.

    Inzwischen habe ich die Sturzbügel im Verdacht. Die untere hintere Aufnahme ist nähmlich nur in den Rahmen gesteckt und nicht verschraubt - da gibt es Vibrationsspuren und schönes pling pling wenn man mit dem Knöchel an den Bügel klopft.

    Gruß Bert

  4. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #4
    Hallo Bert!

    Gleiches Problem habe ich auch. Fahre ich mit Touren unter ca. 3000 und minimal geöffnetem Gashahn, klingt sie ganz normal. Gebe ich dann 3/4 oder Vollgas bekommt sie ein klingel/schepper/vibrationsgeräusch - was auch immer. Tippe mittlerweile auch auf den Sturzbügel, da ich bei anderen GSen ohne Sturzbügel auf Probefahrten (6 an der Zahl) dieses Geräusch noch nie hatte. Lt. Werkstatt ist an meiner aber auch alles in Ordnung (klar, was sonst...).
    Muss den Bügel zum "überarbeiten" ohnehin mal abschrauben und werde dies dann mit einer Probefahrt verbinden. Mal schauen ob die Geräusche dann weg sind.

  5. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard

    #5
    Hallo Claus,

    interessant, dass das Problem offenbar so selten auftritt. Wenn es die Sturzbügel sein sollten, wäre ich beruhigt, dann ist es nur ein Schönheitsfehler.

    Solltest Du eine Idee haben, wie man das Vibrieren in dem hinteren Aufnhamerohr abstellen kann, dann lass mal wissen. Bis jetzt ist mir nur eingefallen, da ein Stück Plastik reinzukloppen, was nicht besonders dauerhaft sein dürfte.

    Gruß Bert

  6. simon-markus Gast

    Standard

    #6
    Zitat Zitat von Bearhunter72 Beitrag anzeigen
    Gleiches Problem habe ich auch. Fahre ich mit Touren unter ca. 3000 und minimal geöffnetem Gashahn, klingt sie ganz normal. Gebe ich dann 3/4 oder Vollgas bekommt sie ein klingel/schepper/vibrationsgeräusch
    Hmmmm, das hört sich aber schon nach Volllastklingeln an.
    Hat meine auch. Allerdings nur bei ziemlich viel Last. Je mehr beladen und je steiler die Steigung desto mehr.
    Da das dem Motor überhaupt nicht gut tut, muss man halt runterschalten und mit höheren Drehzahlen fahren.

  7. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #7
    Hurra, ein Teil der Geräuschkulisse existiert seit gestern Abend nicht mehr. - Nein, sie ist noch ganz und läuft auch noch.
    Dafür spielte ich ein wenig HB Männchen und werde die Tage noch bei meinem vorbei schauen.
    Hatte mir gestern andere Sturzbügel montiert. Und wie ich die alte Verbindung am vorderen Teil des Motorschutzes wegschraube, fällt mir dieser direkt ganz ab. Schaute mir dann mal die hintere Halterung an und war verblüfft. Die beiden Muttern die die Abdeckung hinten normal halten sollten, fehlten gänzlich. Und nach dem Rostzustand der Stehbolzen zu urteilen nicht erst seit gestern. Interessant nur, weil die Q vor kurzem zur 20.er im Stall stand. Zu zwei Ölfilterwechselterminen davor war sie jeweils beim gleichen Händler, dessen Werkstatt es offenbar nicht nötig hat zwei Muttern zu ersetzen oder diese zumindest wieder anzubringen. Da ich die Geräuschkulisse bereits seit ~ KM Stand 5000 moniere (nach diesem Stand bekam sie erst höhere Drehzahlen und Leistung abgefordert) fehlten die Schrauben wohl auch seit damals. Finde ich Klasse, vor allem wenn ich mir überlege was wohl passiert wäre wenn sich die vordere Verbindung gelöst hätte...
    Jedenfalls habe ich das Blech gestern vollständig angeschraubt und seit dem ein klappern weniger. Freu

  8. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard

    #8
    Hallo zusammen,

    nachdem das oben genannte Phänomen eine ganzes Jahr nicht aufgetreten war, hatte ich es dieses Jahr in Montenegro/Albanien wieder. Es begann, nachdem die erste Tankfüllung in Montenegro drinnen war und endete mit der ersten Tankfüllung 95er in Österreich. Was sagt uns das - es liegt am Sprit in Ost/Südeuropa (Super Plus o.ä. war fast nie verfügbar).

    Dennoch sollte es meines Erachtens nicht zu diesen Geräuschen kommen, denn:

    1) Bei den mireisenden LC8 und AfricaTwin fielen keine Klingelgeräusche auf.
    2) Fahren auch in diesen Ländern normale moderne Pkw, da kann der Sprit nicht soo schlecht sein.
    3) Sollte über den Klopfsensor der Zündzeitpunkt angepasst werden, um das Klingeln zu vermeiden.
    4) Bei meiner ersten Fahrt in die Ukraine 2008 fiel mir das Klingeln noch nicht auf.

    Gibt es eine Möglichkeit, Funktionsstörungen zu untersuchen (Zündkerzen, Klopfsenoren), hat jemand entsprechende Erfahrungen, die er teilen kann? GS-911 Diagnosetool habe ich.

    Danke vorab und Gruß,
    Bert


    Update: gerade Fehlerspeicher ausgelesen - kein Fehler abgelegt. Spannung bei beiden Klopfsensoren im Stillstand gleich.


 

Ähnliche Themen

  1. laute Benzinpumpe
    Von west260 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 17.04.2012, 21:27
  2. Metallisches Scheppern bei Unebenheiten
    Von RexRexter im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 3
    Letzter Beitrag: 25.07.2010, 19:46
  3. lautes rasseln/scheppern
    Von banane im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 24.10.2008, 16:27
  4. Laute Motorräder
    Von motor-journalist im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 24.09.2008, 16:05
  5. Laute Ventile
    Von bmwsri im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 09.08.2006, 18:58