Seite 12 von 12 ErsteErste ... 2101112
Ergebnis 111 bis 116 von 116

leistungsverlust nach update klopfsensor

Erstellt von axelbremen, 15.04.2008, 14:47 Uhr · 115 Antworten · 19.320 Aufrufe

  1. Registriert seit
    26.01.2005
    Beiträge
    6.882

    Standard

    Zitat Zitat von Erwin88 Beitrag anzeigen
    ..., dann würde ich eben so 20,-- bis 40,-- selbst zahlen müssen für die Aufspielung, eine Garantie, daß man nachher etwas merkt, gibt er mir nicht.
    das ist sicherlich ein Witz. Der würde weder mein Motorrad noch mein Geld sehen.

  2. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    ...wenn der nicht weiss, ob es hilft, kann ich seinen Standpunkt nachvollziehen - und vermutlich weiß er es nicht, da, wie schon gepostet, kaum Infos zu bekommen sind.
    Da die Zahl der Updates endlich ist (13) sollte man nur bei absoluter Notwendigkeit rumexperimentieren. Bei meiner Q war es notwendig und hat, wie es bis jetzt aussieht, geholfen. Das kann schon zwei Produktionstage früher oder später anders sein. Selbst BMW ist da wohl nicht mehr sicher. Was kann man da vom verlangen? Da hilft nur die eigenen Entscheidung, ob man das Risko gehen will, oder massive Intervention beim Hersteller.

    Gruß
    Berndt

  3. Registriert seit
    29.08.2006
    Beiträge
    1.414

    Standard

    Zitat Zitat von dominotec Beitrag anzeigen
    Hi,

    nachdem meine Q Baujahr 04/2007 noch innerhalb der Garantie liegt, musste ich das Klopfsensorupdate aufspielen lassen. Mein persönlicher Eindruck ist, dass meine Q, speziell im Bereich ab 3.000 U/min. nicht mehr ganz so bissig am Gas hängt bzw. der Druck von unten heraus geringer ist. Zu VMAX kann ich noch nichts sagen, vor dem Update ging die Q lt. Tacho 220 KM/h. Anbei die Messdaten gem. Leistungsprüfstand vor und nach dem Klopfsensorupdate:

    Messdaten vor dem Klopfsensorupdate
    Motorleistung (gemessen): 103.8PS @ 190km/h / 7807 1/min.
    Radleistung (gemessen): 97.7PS @ 190km/h / 7807 1/min.
    Verlustleistung (gemessen): 6.1PS @ 190km/h / 7807 1/min.
    Motorleistung (korrigiert): 111.1PS @ 190km/h / 7807 1/min.
    Drehmoment (korrigiert): 117Nm @ 5763 1/min. (Motor)
    Druck / Temp. (Standard): 916mBar / 13C (ISO 1585)

    Messdaten nach dem Klopfsensorupdate
    Motorleistung (gemessen): 102.4PS @ 184km/h / 7536 1/min.
    Radleistung (gemessen): 96.7PS @ 184km/h / 7536 1/min.
    Verlustleistung (gemessen): 5.7PS @ 184km/h / 7536 1/min.
    Motorleistung (korrigiert): 109.6PS @ 184km/h / 7536 1/min.
    Drehmoment (korrigiert): 115Nm @ 5812 1/min. (Motor)
    Druck / Temp. (Standard): 917mBar / 13C (ISO 1585)

    Nach der Prüfstandsmessung, dem Klopfsensorupdate und neuen Reifen ist dann am Freitag die 50.000 Inspektion und der Austausch der Bremsleitung (BMW Aktion) fällig.

    das sind allerdings alles Daten, die innerhalb der Messtoleranzen liegen.

    Bsp. Ich hab eine Messung vormittags gemacht (war allerdings eine Kawasaki) und nachmittags gemacht. An dem Moped wurde NICHTS geändert und trotzdem haben sich die Werte um 5% unterschieden....

    Prüfstandsmessungen haben für mich nur EINEN EINZIGEN Zweck: du Misst die Leistung, änderst etwas (Steuergerät, Auspuff, was auch immer), Misst UNMITTELBAR wieder nachdem das Motorrad den Prüfstand nicht verlassen hat und kannst dann feststellen, ob die Massnahme etwas gebracht hat.

    Wer meint, die Leistungsmessungen in PS irgendeines Prüfstand stimmen, der irrt meiner Meinung nach.

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    Motorleistung 103.8PS @ 190km/h / 7807 1/min. oder 102.4PS @ 184km/h / 7536 1/min - das ist aus meiner Sicht wie die Wahl zwischen Persil oder Omo

  5. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    Zitat Zitat von peter-k Beitrag anzeigen
    Motorleistung 103.8PS @ 190km/h / 7807 1/min. oder 102.4PS @ 184km/h / 7536 1/min - das ist aus meiner Sicht wie die Wahl zwischen Persil oder Omo
    Da wäre wohl ein Diagramm hilfreicher.

    Btw.:
    Ich habe gestern mal aus Jux und Tollerei den originalen Endtopf auf meine Dicke geschraubt
    und bin dann alleine auf die AB.
    Vom Leistungsloch bei 4.500 - 5.000 U/min war da nichts mehr bzw. nicht mehr viel zu spüren.

    Kann aber sein, dass sich das bei einer Fahrt mit Sozius ändert.

    Theoretisch ist es jedoch, zumindest bei mir, möglich, dass der veränderte ESD für das Leistungsloch
    verantwortlich ist. Ich fahre einen BOS Boxer-Exhaust.

    Gruß
    Günni

  6. Registriert seit
    25.08.2007
    Beiträge
    484

    Standard

    Zitat Zitat von guenniguenzbert Beitrag anzeigen
    Kann aber sein, dass sich das bei einer Fahrt mit Sozius ändert.
    Bei mir ist das so - habe beim Ringantennentausch die 2 Mehrpferde draufgetan, d.h. die Option 100 PS (ja, ja ... ich weiß ... mann (und dazu gehöre auch ich) merkt die Mehr-PS nicht; das ist auch so) wurde freigeschaltet. Danach war die Drehmoment-Delle zw. 4 und 5,5 T Umdrehungen so ziemlich weg.

    Letztes Wochenende in den Dolos (mit WBSVA) waren sie wieder, meine "Probleme" - auch wieder zwischen 4 und 5,5 T Touren. Am Freitag wieder
    solo unterwegs war es halbwegs wieder ok - von einem neuen Update wußte der am 1.9. nix (*g*) - dort hab' ich nämlich noch den 10.000er machen lassen.


 
Seite 12 von 12 ErsteErste ... 2101112

Ähnliche Themen

  1. TOM TOM Rider nach update Blitzerwarnung weg?
    Von Schweinehund im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 24.04.2011, 20:05
  2. Tankanzeige nach SW update ok?
    Von topgun im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 51
    Letzter Beitrag: 11.04.2009, 16:31
  3. Probleme mit Zonealarm nach Windows-Update
    Von BoGSer-Rüde im Forum Smalltalk und Offtopic
    Antworten: 23
    Letzter Beitrag: 15.07.2008, 19:42
  4. Ladesteckdose ständig aktiv nach SW update
    Von Joerg35075 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 22.05.2008, 11:50