Ergebnis 1 bis 6 von 6

Merkwürdiges Blinker-Problem

Erstellt von Hutte, 20.05.2012, 17:18 Uhr · 5 Antworten · 1.005 Aufrufe

  1. Registriert seit
    20.12.2011
    Beiträge
    149

    Standard Merkwürdiges Blinker-Problem

    #1
    Hi @All

    habe zwar schon einiges über Blinker gelesen aber nichts gefunden was zu meinem Problem passt.

    Blinker links funktioniert ohne Probleme. Nach gewisser Zeit geht er nicht mehr und im Display erscheint die Birne mit Pfeil nach oben, lt. Handbuch was mit den vorderen Lampen, aber es sind nur die Blinker Links. Alle anderen Lampen und rechte Blinker funktionieren. Mache ich die Zündung aus und dann wieder an, geht für ein bis zweimal der vordere linke Blinker, hinten nicht. Birnchen ist Ok und nicht korridiert. Nach längerer Fahrzeit geht das Lämpchen im Display wieder aus und siehe da, die linken Blinker funktionieren auch wieder, als ob nichts gewesen wäre. Habe dann die Warnblinkanlage getestet und schwupps war die linke Seite wieder weg.

    Nach einem boot blinkt immer nur der vordere linke ein bis zweimal.....

    Habt ihr eine Idee? Ist das auch der Schalter oder ZFE?

  2. Registriert seit
    25.05.2008
    Beiträge
    267

    Standard

    #2
    Hallo auch!

    Habe ebenfalls gerade mit einem merkwürdigen Blinkerverhalten zu kämpfen - allerdings bei meinem 2-Ventiler.
    Hat die Q zufällig gerade ein Bad genommen?
    Ansonsten fällt mir zu deinem Problem als erstes mal ein Wackler oder Kabelbruch an einer Blinkerleitung ein.
    Wenn du dich mit der Elektrik der Q etwas auskennst, und du den Arbeitaufwand nicht scheust, könntest du einfach mal versuchen die Anschlusskabel der Blinker zu vertauschen und gucken, ob der Fehler gewandert ist.

    Gruß,
    vacca

  3. Registriert seit
    26.01.2010
    Beiträge
    174

    Standard Blinker und Massepunkt

    #3
    Hallo,

    ich habe dieses Blinkerverhalten zwar nicht an der GS, hatte aber ein ähnliches Verhalten an meiner alten K 1100. damals sponn die Elektrik total, Blinker EIN führte zu Licht aus, ab und zu ging beim Blinken die Warnblinkfunktion ein. Ursache bei der K waren abgenutzte Kohlen im Anlasser. Der Rotor des Anlasser spielt auch bei Der Fahrt eine zentrale Masseverbindung. Beim Anlasser der K konnte man einfach und billig die Kohlen austauschen und gut wars. Ob das bei unseren Qühen auch so ist, weiß ich nicht.

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #4
    Das mit der fehlerhaften Masseverbindung, das kann schon sehr gut sein.

  5. Registriert seit
    20.12.2011
    Beiträge
    149

    Standard

    #5
    So, habe mich auf den Weg zum gemacht, was soll ich sagen, auf der Fahrt ging alles wieder?! Zuerst blinkte der linke vordere Blinker ganz schnell, so als wäre hinten eine Birne kaputt und dann funktionierte wieder Alles. Habe dann zig mal Zündung aus und an um zu testen, an Kabeln,Schaltern Blinkern gewackelt, nichts mehr. Bis jetzt geht Alles, mal gespannt wie lange. Bin dann beim nicht mehr rein, war ja nix mehr.

    Denke mal, dass der Schalter ein Problem hat. Nun habe ich im Forum gelesen, daß Einige WD-40 reingesprüht haben; gibt es da nicht was Besseres?

  6. lechfelder Gast

    Standard

    #6
    Hallo Michael,

    am Blinkerschalter (Taster) liegt es m.E. nicht. Dann würde keiner der linken Blinker mehr funktionieren.

    Schwierig zu sagen, woran das liegen kann. Würde mal alle Blinkerbirnchen gegenseitig austauschen um auszuschliessen, dass es doch an den Birnchen liegt.


 

Ähnliche Themen

  1. LED-Blinker Problem
    Von bifisw im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 29.08.2012, 21:41
  2. Problem mit Blinker 1100 GS
    Von fhoegl im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 03.03.2010, 20:03
  3. Merkwürdiges
    Von HavannaGS im Forum Navigation
    Antworten: 8
    Letzter Beitrag: 09.06.2009, 18:06
  4. Problem mit Blinker und Horn
    Von cicero87 im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 22.10.2007, 10:49
  5. Blinker - Elektro Problem
    Von Talisker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 20.06.2007, 10:16