Ergebnis 1 bis 10 von 10

Nach 30TKM KD Verbrauch drastisch gesunken!?!

Erstellt von phoney, 15.08.2011, 15:30 Uhr · 9 Antworten · 1.579 Aufrufe

  1. Registriert seit
    30.12.2008
    Beiträge
    342

    Standard Nach 30TKM KD Verbrauch drastisch gesunken!?!

    #1
    Servus,

    bin jetzt mit meiner GS BJ 2008 ca. 2.000km unterwegs. Und muss einen deutlich gesunkenen Verbrauch feststellen: Statt 5.5l bin ich jetzt eher bei 5.1 (bzw 4.9 sogar).

    Da ich die erste Zeit viel in der Schweiz unterwegs war, wollte ich es darauf schieben - mit 80 über die Landstrassen gondeln, kein E10, besserer Sprit.

    Aber die letzten 600km auf heimischen (Bayrisch, Österreich) Boden - das gleiche Ergebnis.

    Muss sagen - bin begeistert!

    Phoney

    P.S. Übrigens alles zu zweit plus Gepäck.

  2. Registriert seit
    15.04.2008
    Beiträge
    791

    Standard

    #2
    Tankanzeige defekt!

  3. Baumbart Gast

    Standard

    #3
    WEtter, Reifen, Gewöhnung, Messmethode,...0,2 bis 0,5 l Verbrauchsunterschied sagen auf die kurze Entfernung wenig. An dem Mopped liegt's jedefalls eher nicht. Ich hab kürzlich meinen Negativrekord aufgestellt, 4.6 l bei 300 km Strecke (normal sind 6 bis 6.5) - ohne Musik wär ich eingeschlafen

  4. Registriert seit
    26.09.2006
    Beiträge
    4.859

    Standard

    #4
    Am Bordcomputer abgelesen? Dann tip ich mal auf ein Softwareupdate mit optimierter Berechnung ....
    Oder rechnest du selbst nach? Meine MÜ aus '09 hat immer zwischen 5.2 und 5.5 laut Display verbraucht, nur eine Frage der rechten Hand.

    Meine neue ADV TÜ bringe ich derzeit (2 Wochen alt, 1800km) nicht unter 5.9l laut Bordcomputer.

    Gruß,
    Martin

  5. Baumbart Gast

    Standard

    #5
    Zitat Zitat von MartinH Beitrag anzeigen
    Am Bordcomputer abgelesen? Dann tip ich mal auf ein Softwareupdate mit optimierter Berechnung ....
    der Verbrauch lt. Computer stimmt ziemlich genau - wenn man ihn beim Tanken zurücksetzt.

  6. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #6
    Zitat Zitat von MartinH Beitrag anzeigen
    Am Bordcomputer abgelesen? Dann tip ich mal auf ein Softwareupdate mit optimierter Berechnung ....
    Oder rechnest du selbst nach? Meine MÜ aus '09 hat immer zwischen 5.2 und 5.5 laut Display verbraucht, nur eine Frage der rechten Hand.

    Meine neue ADV TÜ bringe ich derzeit (2 Wochen alt, 1800km) nicht unter 5.9l laut Bordcomputer.

    Gruß,
    Martin
    Hallo Martin
    Phoney hat eine Mü und Du beschreibst die Tü. In diversen Threads ist nachzulesen, dass die Mü bedeutend weniger durstig sind, als die Tü. Meine ist nach etwa 1000km immer bei 5.0 lt/100km, und ich halte mich nicht für langsam. Der einzige, der mich in 8 Tagen Dolomiten Anfang August überholt hat, hatte gelbe Schilder und keine 2 km später seine R1000RR ziemlich kostenintensiv neben der Strasse parkiert. Ich bin nicht der Schnellste, sicher aber auch nicht gerade der Langsamste
    Gruss Klaus

  7. Registriert seit
    30.12.2008
    Beiträge
    342

    Standard

    #7
    Zitat Zitat von MartinH Beitrag anzeigen
    Am Bordcomputer abgelesen? Dann tip ich mal auf ein Softwareupdate mit optimierter Berechnung ....
    Bordcomputer zeigt 5.4l an. Die 4.9l sind tatsächliche Berechnung anhand Tageskilometer zähler - ich fahr nämlich nicht mehr ohne, seit dem zum 3. Mail die Tankanzeige ausgefallen ist und ich auch schonmal das Erlebnis hatte mit leerem Tank liegen zu bleiben, obwohl die Anzeigt noch 50km Restreichweite drauf hatte

    Phoney

  8. Registriert seit
    20.11.2010
    Beiträge
    430

    Standard

    #8
    Ich weis nicht wie Ihr das macht

    Ich hab meine seit März 2011 in "Arbeit" und bin seitdem 8000km gefahren.
    Unter 6 Liter hab ich es bislang nicht geschaft

    Mal sehen ob es bei der 30t Inspektion so ist wie bei euch

  9. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #9
    Zitat Zitat von mr.pi Beitrag anzeigen
    Ich weis nicht wie Ihr das macht

    Ich hab meine seit März 2011 in "Arbeit" und bin seitdem 8000km gefahren.
    Unter 6 Liter hab ich es bislang nicht geschaft

    Mal sehen ob es bei der 30t Inspektion so ist wie bei euch
    Guten Tag alle
    In Ergänzung zu Post 6 ist noch zu sagen, dass meine Verbrauchsanzeige sehr genau funzt. Im Frühjahr habe ich sie ganz voll getankt, leer gefahren und nach 420km 21 Liter eingefüllt; Anzeige 5.0lt; viel besser geht nicht.
    Gruss Klaus

  10. Registriert seit
    26.02.2009
    Beiträge
    75

    Standard

    #10
    Zitat Zitat von Baumbart Beitrag anzeigen
    Ich hab kürzlich meinen Negativrekord aufgestellt, 4.6 l bei 300 km Strecke (normal sind 6 bis 6.5) - ohne Musik wär ich eingeschlafen
    Moinsen,

    sorry, aber ich wär beim Lesen eben fast vom Sessel gefallen.....

    echt klasse,kann ich mir so richtig vorstellen, wäre bei mir sicher auch so.., das grenzt ja fast schon an Standgasfahren...
    net böse sein...mußte einfach raus...


 

Ähnliche Themen

  1. Öl verbrauch
    Von Alt Biker im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 22.07.2012, 18:50
  2. Verbrauch
    Von Genito im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 21
    Letzter Beitrag: 01.06.2011, 22:50
  3. Nach Einfahrkontrolle: Hoher Verbrauch, wenig Leistung
    Von giovanniberlin im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 10.06.2010, 15:58
  4. Öl Verbrauch
    Von Monsi im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 16.09.2007, 21:21
  5. Verbrauch
    Von Brutus im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 18.04.2005, 00:41