Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 36

Nach 8 Tagen ist die Batterie leer!

Erstellt von bullharry, 28.04.2013, 21:36 Uhr · 35 Antworten · 6.498 Aufrufe

  1. TomTom-Biker Gast

    Standard

    #21
    Und es hätte so schön zum geliebten Feindbild gepaßt. Den bösen Exide-Akkus.

    Noch was, Händler zucken und zicken normalerweise nicht, insbesondere dann nicht wenn man bei denen für viel Geld ein Motorrad gekauft hat und potentieller Kunde für Service-Leistungen ist. Die sind dann sogar sehr kooperativ um nicht zu sagen kundenfreundlich. Das sind zumindest meine Erfahrungen. Manchmal liegt das Problem auch auf der Kundenseite. So mit Wald und Bäumen halt. Muß nicht sein, kann aber. Wäre dann aber auch ein Problem des Händlers damit nicht richtig umgehen zu können.

    Gruß Thomas

  2. Registriert seit
    20.03.2012
    Beiträge
    1.138

    Standard

    #22
    Mein Navi (selbst angebaut) schaltet nach ca. 1 Minute artig ab!
    Ebenfalls angeschlossen über den Catool-Stecker.

    Gruß

    Snake28

  3. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #23
    Zitat Zitat von blntaucher Beitrag anzeigen
    Tja - Schei... Batterien! Ich habe mich mal kürzlich mit `nem Fachmann unterhalten. Man glaubt es nicht, wie viele Akkus bereits beim Einbau durch vorherige unsachgemäße Lagerung oder Transport Schäden haben, so dass sie bereits zum Zeitpunkt des Verkaufs teilweise nur noch 50-80% ihrer Kapazität haben.
    hatte der Fachmann auch gesagt, woran das liegt? Könnte es sein, dass allgemein heute andere Technologie, z.B. aus Umweltschutzgründen o.ä. gewählt werden, die zu Lasten der Qualität gehen, oder liegt es daran, dass die alle einfach Mist produzieren, was ja genau so vorstellbar wäre

  4. Registriert seit
    06.05.2010
    Beiträge
    326

    Standard

    #24
    Hallo bullharry,

    meine "BMW- Exide" Batterie hatte es bis zum Austausch der Federbeine letzte Woche getan. Anschließend wollte ich eine Probefahrt machen und bin nach 20 m liegen geblieben. Ich vermute einen Plattenschluss, wie bei der davor. Die Batterie war 3,5 Jahr alt und ist bis dahin die Zweite gewesen (diese habe ich in der NL gekauft).

    Gestern war ich bei Hein Gericke und habe mir dort eine neue Gel- Batterie geholt. Das passende Ladegerät gab es für € 10,00 Aufpreis statt der sonst üblichen € 50,00 dazu.

    Batterie angeschlossen und alles lief wieder so, wie es sein sollte.

    Ich habe nachgefragt und mir wurde bestätigt, dass ich 2 Jahre Garantie habe. Da ich auch das Ladegerät gekauft habe, wäre eine evtl. Reklamation problemlos.

    Bin mal gespannt.

    LG
    Heiko

  5. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #25
    Zitat Zitat von Heiko1 Beitrag anzeigen
    Hallo bullharry,

    meine "BMW- Exide" Batterie hatte es bis zum Austausch der Federbeine letzte Woche getan. Anschließend wollte ich eine Probefahrt machen und bin nach 20 m liegen geblieben. Ich vermute einen Plattenschluss, wie bei der davor. Die Batterie war 3,5 Jahr alt und ist bis dahin die Zweite gewesen (diese habe ich in der NL gekauft).

    Gestern war ich bei Hein Gericke und habe mir dort eine neue Gel- Batterie geholt. Das passende Ladegerät gab es für € 10,00 Aufpreis statt der sonst üblichen € 50,00 dazu.

    Batterie angeschlossen und alles lief wieder so, wie es sein sollte.

    Ich habe nachgefragt und mir wurde bestätigt, dass ich 2 Jahre Garantie habe. Da ich auch das Ladegerät gekauft habe, wäre eine evtl. Reklamation problemlos.

    Bin mal gespannt.

    LG
    Heiko

    ich hatte meine in der ersten Saison verstorbene Batterie der 2007er GS durch eine, kann es sein Yuasa, von Polo ersetzt, hat mich damals 40 Euro gekostet und das war mir allemal lieber, als mich erneut mit BMW auseinander zu setzen, die schon eine ersetzt hatten. Di Billig-Batterie lief von Anfang an kraftvoll und gut, hat dann noch 2 jahre gehalten, bis ich das Motorrad verkaufte. Wie lange sie dann noch arbeitete entzieht sich allerdings meiner Kenntnis. Der Tip mit der Yuasa kam von einem Forenmitglied hier, der so eine Testseite gepostet hatte, wo die sehr gut abgeschnitten hatte.

    Auf der andeen Seite solte man BMW tatsächlich jede kaputte Batterie auf den Tresen stellen

  6. Registriert seit
    22.10.2007
    Beiträge
    18

    Standard

    #26
    Hi,
    im Prinzip gleiches Thema ...
    Ich habe auch immer mal das Problem, dass nach einiger Standzeit der Akku runter ist. Ich mache mir aber (noch) nicht die Sorgen, dass der Akku defekt ist.
    Nun habe ich auch keine Lust, die Batterie ein- und auszubauen. Musste das auch nicht - früher parkte das Bike neben den Autos - Starthilfekabel ran und gut ...
    Nach Umzug jedoch steht das Bike alleine und ich hätte wenig Lust, entweder das Bike zum Auto zu schieben ... oder mit dem Auto hin und her zu fahren.

    Stichwort also Fremdstart.
    Ich überlege, mir einfach eine Zweitbatterie zu kaufen, die ich zwischendurch an ein Ladegerät hänge - und wenn Bedarf, hol ich die kurz raus und starte halt damit ...
    Frage dazu: Kann ich das Bike auch mit der an den Stecker (Links unterhalb der Sitzbank - ein "Zigarettenanzünder" ist das ja nicht ...) geschlossenen Batterie starten?
    Oder zerstöre ich da die Elektronik ... oder es geht schlicht nicht?
    Dann wär es ja Skundensache und ich müsste nich mal die Sitzbank runter nehmen.

    Weiss das jemand?

    Danke und Gruß
    Frank

  7. Registriert seit
    17.12.2012
    Beiträge
    84

    Standard

    #27
    Starthilfe über die Bordsteckdose killt alles........
    Max 5A dürfen laufen, beim Start zieht es mehr.

    Gruß Gregor

  8. Registriert seit
    22.10.2007
    Beiträge
    18

    Standard

    #28
    Deshalb ist Dein Nickname Tretkurbel - ;-)
    OK, danke für die Can-Bus Schonende Antwort...
    Gruß
    Frank

  9. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #29
    Es gibt Starthilfeanschlüsse, also dickere Kabel, die du direkt von der Batterie irgendwo hinlegen kannst, um so eine effektive Starthilfe zu erhalten (oder zu geben).
    Aber auch hier: Das sollte nicht passieren, dass nach "einiger" Standzeit der Akku unten ist bei einer so gross dimensionierten Batterie.
    Entweder (weniger wahrscheinlich) ist die Bakterie tatsächlich hinüber. Sie kann natürlich altersschwach werden und weniger Kapazität haben. Aber eben...

    Oder aber - und hier wirds dann spannend- auch bei dir zieht irgendein Verbraucher oder ein Massefehler oder ein Kurzschluss Strom. Überprüfe doch zu allererst einmal, ob bei dir ein Kriechstrom herumkriecht!
    Nur mal so als Richtwert: Meine 2012er Adventure wurde am 24.12.12 zuletzt bewegt und stand dann bis Anfang/Mitte April regungslos in einer Garage herum. Das genaue Datum hab ich veralzheimert.
    Sie sprang nach genau 2 Sekunden an. Ja, ich hab dabei extra auf die Uhr geschaut. Es war sogar eher weniger als 2 Sekunden. SO muss das sein.

    Meine 1100 GS hatte zwar eine andere Batterie - eine Billigstbatterie von Reichelt, die seit 2009 klaglos arbeitet. Aber diese olle Maschine stand im Freien und überwinterte den kalten zürcher Winter unter einer Schneeschicht oder unter einem Eispanzer! Hier brauchte ich dann schon ein paar Sekunden mehr, um die Schneekuh zu reanimieren. Aber der Akku hatte locker genug Kraft für diese 2-3 Anlassversuche.
    SO muss das sein.

    Ich glaube je länger je weniger an diese massenweisen Batterieausfälle, sondern denke mehr an Kabelsalat, schlecht montierte Navis etc. Zumindest würde ich dies immer als erstes prüfen (lassen). Und wenn man einen Kriechstrom festgestellt hat, kann an sich in aller Ruhe ans Suchen machen. Bei mir war es damals ein vom Vorbesitzer montierter und anschliessend unvollständig DEmontierter Vorverstärker, den ich nie zuvor wahrgenommen hatte - weil ja eben auch nur noch 2 cm Anschlusskabel existierten. Tja, und die fabrizierten einen Kurzschluss, welcher mir mehrer Batterien leersaugte. Notabene bei einem Roller, nicht bei der GS...

  10. Registriert seit
    22.10.2007
    Beiträge
    18

    Standard

    #30
    Ja, so sollte es sein.
    Nun, die batterie ist nun 2 Jahre alt - sollte also kein Problem sein ... wie messe ich denn Kriechströme?
    Ein Messgerät habe ich ... Pluspol lösen, Amperemeter dazwischen und schauen, was da los ist?

    Gruß
    Frank


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. DWA Batterie leer
    Von johann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 28.04.2013, 08:24
  2. batterie vollständig entladen nach 3 tagen
    Von cowspeed im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 25.03.2012, 19:42
  3. Batterie ist nach längerer Standzeit leer
    Von Klax im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 25.06.2008, 18:31
  4. Nach 3 Wochen stehen, Batterie leer?
    Von Helmi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 19.09.2007, 07:31
  5. Batterie nach 2 Wochen leer .....
    Von Marathoni im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 13.09.2007, 11:17