Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Neues Problem mit dem Abblendlicht

Erstellt von Horni, 31.07.2011, 18:50 Uhr · 14 Antworten · 1.603 Aufrufe

  1. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #11
    Es gibt Birnen mit der Kennung HD, diese sind für den erschwerten Einsatz.

    Wenn die Birne eingesetzt ist darf sie keinerlei Spiel haben, hat sie auch nur minimales Spiel klappert sich die Birne ruckzuck kaputt und zwar jede.

    Bei der Häufigkeit deiner Defekte kann dies auch Ursache sein. Evtl. spannt die Feder nicht genug oder die Reflektorfassung hat Spiel.

  2. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #12
    Guten Abend

    Alles vollkommen korrekt, die Wahl des richtigen Leuchmittels bringt hier meist schon eine Lebensdauerverlängerung.
    Beim nächsten Austausch aber unbedingt auf die Steckkontakte im Kunststoffstecker und die Kontakte der defekten Leuchte achten.
    Sind hier, so wie bei meiner 12er, die Flächen schon durch Hitze verfärbt, sollte der Stecker mit Kabelsatz ersetzt werden.
    Der neue Kabelsatz reduzierte meinen "Birnenverbrauch" enorm!

    http://www.hella.com/produktion/amc/...luehlampen.pdf

  3. Baumbart Gast

    Standard

    #13
    Zitat Zitat von Horni Beitrag anzeigen
    Allein dieses Jahr schon zum fünften mal (insgesamt ca. 15 000 km gefahren)
    alle 3.000 km ne neue Lampe hat imho weniger mit dem Leuchtmittel zu tun sondern eher mit der Leuchte. Ggf. hast Du da vorne unnormale Vibrationen. Schon mal den Vorbau auf evtl. ungenügende Befestigung gecheckt? Alle Schrauben und Clips richtig dran und drin?
    meine Sportzblue sind so etwa seit 45.000 km ungewechselt.

  4. Registriert seit
    26.07.2007
    Beiträge
    1.537

    Standard

    #14
    Zitat Zitat von Quhpilot Beitrag anzeigen
    Ähm.....meine Xenongaslampen SIND PKW-Lampen. Und die halten.......
    und halten............und halten................
    Könnte das was mit dem Xenongasglühfaden zu tun haben ?

  5. Registriert seit
    08.07.2006
    Beiträge
    2.067

    Standard

    #15
    Zitat Zitat von Baumbart Beitrag anzeigen
    alle 3.000 km ne neue Lampe hat imho weniger mit dem Leuchtmittel zu tun sondern eher mit der Leuchte. Ggf. hast Du da vorne unnormale Vibrationen. Schon mal den Vorbau auf evtl. ungenügende Befestigung gecheckt? Alle Schrauben und Clips richtig dran und drin?
    meine Sportzblue sind so etwa seit 45.000 km ungewechselt.

    Das ist der Punkt, an dem ich auch ansetzen möchte. Laut Profil fährt der Themenstarter ja eine 1200er GS.
    Bekannt ist ja, das die Passform der Lampenfassung im Reflektor über jeden Zweifel erhaben ist... (haha)

    Also wenn man es geschafft hat, die defekte Birne zerstörungsfrei herauszubekommen (ich hab ne kleine Rohrzange gebraucht), dann muss die neue ja ebenso zerstörungsfrei wieder eingesetzt werden und das am besten OHNE den Reflektor auszuhängen.

    Könnte der evtl. lose bzw. ausgehängt sein?
    Wenn Du beim Händler wechseln lässt, und der sollte versehentlich den Reflektor aushängen, dann lass Dich auf keinen Fall bequatschen, daß der ganze Scheinwerfer ausgebaut/ausseinander genommen werden muss. Das is Blödsinn!
    Von vorne durch das Glas kann man in den oberen Ecken sehen, wo Kugeln bzw. Kugelpfannen von Reflektor und Gehäuse sitzen.
    Birne raus, Gummihandschuh (wahlweise auch Dieselhandschuh von der Tanke) anziehen, Finger rein ins Loch () und dann kann man den Reflektor mit ein bißchen probieren wieder einhängen.
    Hab ich schon 2mal bei einer F800 durchexerziert.

    Das Problem hat nicht nur die 12er GS und die F800S/ST sondern wahrscheinlich alle BMW-Moppeds mit baugleichem Reflektor...

    Ansonsten würd' ich es auch mal mit sog. "Heavy Duty"-Birnen probieren.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Mal was Neues: I-ABS Problem!!
    Von larsonv im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 24
    Letzter Beitrag: 15.02.2016, 15:15
  2. Problem mit Abblendlicht
    Von riedgrasmeister im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 30.03.2011, 08:01
  3. Problem Abblendlicht (sporadisch)
    Von Boxer-Q im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 14.03.2011, 16:05
  4. Neues Problem
    Von hebbe im Forum Smalltalk und Offtopic
    Antworten: 14
    Letzter Beitrag: 22.07.2008, 14:20
  5. neues altes Mopped (R100GS) und ein Problem
    Von onkeltomshuette im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 09.09.2005, 15:24