Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 37 von 37

Ölschwaden beim Starten

Erstellt von VolkerF, 06.05.2011, 15:59 Uhr · 36 Antworten · 4.411 Aufrufe

  1. Registriert seit
    11.04.2010
    Beiträge
    177

    Standard

    #31
    Na bitte - also wie immer bei BMW: Die Fehler sind absichtlich so konstruiert, bekannt und total normal. Da meine Q allerdings auf den ersten 10.000km auch nur ca. 0,5l Öl gebracht hat (trotzca. 2000km Autobahn mit >180kmh ist es dann wohl auch tatsächlich irrelevant.

  2. Registriert seit
    26.08.2010
    Beiträge
    241

    Standard

    #32
    meine Q allerdings auf den ersten 10.000km auch nur ca. 0,5l Öl gebracht hat
    Wundersame Ölvermehrung nennt man das bei den Common Rail Katalysator Dieseln... Ich wusste immer, unsere Q ist ein Diesel!

    Z.

  3. Registriert seit
    11.04.2010
    Beiträge
    177

    Standard

    #33
    Da passt ja mal jemand auf, was genau geschrieben wird aber in der Tat - was die Laufkultur angeht, gebe ich Dir recht mit dem Diesel. Glücklicherweise ist aber nicht bei 4500/min Schluss

  4. Registriert seit
    16.11.2010
    Beiträge
    21

    Standard

    #34
    Die letzten Tage hat die GS zwischen 2000 - 2500 U/min immer stärker werdendes KFR und vibriert beim Beschleunigen bis ca. 3000 U/min wie Sau, da kann ich nichts mehr auf dem Tacho erkennen.
    Vielleicht ja doch nur eine Zündkerze nicht ganz in Ordnung, deshalb evtl. der schwarze Rauch beim Gas geben.
    Am Dienstag kommt sie zum Händler.
    Übrigens ist die GS erst seit 4 Monate angemeldet und hat ca 4000 km, also viel gelaufen ist sie noch nicht.

    Gruß
    Volker

  5. Registriert seit
    16.11.2010
    Beiträge
    21

    Standard Reparatur erfolgreich

    #35
    Hi,

    Blauer Rauch ist nach dem Starten nicht mehr aufgetreten, der Meister beim Händler meinte das gleiche wie hier schon aufgeführt; Schreiben von BMW
    " wenn das Motorrad auf dem Seitenständer
    abgestellt wird. Aufgrund der Neigung des Fahrzeuges und abhängig vom Stand des Kolbens
    kann Öl, das sich im Zylinder (unter dem Kolben) befindet, nicht in das Kurbelgehäuse
    abfließen und in geringen Mengen in den Brennraum gelangen"



    Das Ruckeln ist jetzt auch beseitigt, es wurden neue Spulen von den Nebenkerzen eingebaut, seitdem fährt die Kuh wieder wie am Anfang.
    Leider wurde diese Maßnahme erst nach der 3. (!) Beschwerde durchgeführt. Man hätte mir viel Unmut ersparen können, naja, lieber spät als nie.

    Gruß
    Volker

  6. Registriert seit
    21.11.2010
    Beiträge
    70

    Standard

    #36
    hallo
    Das Problem kenn ich eigentlich nur von älteren 2V-Kühen.Das es das heut noch gibt?Aus Gewohnheit stelle ich sie aber immer noch hauptsächlich auf den Hauptständer,um eben dieses räuchern zu vermeiden.
    Gruß Joachim

  7. Registriert seit
    26.08.2010
    Beiträge
    241

    Standard

    #37
    es wurden neue Spulen von den Nebenkerzen eingebaut
    Ihr habt aber auch exotische Defekte hier?!?

    LG
    Z


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. Besonderheit beim starten der GS
    Von hoepsel im Forum Smalltalk und Offtopic
    Antworten: 16
    Letzter Beitrag: 19.05.2012, 19:04
  2. ABS-II beim Starten abschalten
    Von Bogdan im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 27.02.2012, 10:44
  3. Problem beim starten
    Von derkleine im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 29.08.2011, 12:39
  4. rasseln beim starten
    Von banane im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 01.06.2009, 14:16
  5. Knall beim Starten !
    Von Harald W. im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 16.04.2009, 20:14