Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Ölverbrauch

Erstellt von paneristi, 20.03.2009, 15:41 Uhr · 13 Antworten · 2.269 Aufrufe

  1. Registriert seit
    27.09.2007
    Beiträge
    105

    Standard Ölverbrauch

    #1
    Hallo Leute!
    Meine R1200GS ist jetzt 10 Tage jung und hat 800KM auf dem Tacho.Heute mußte ich 0,7L Öl nachkippen.Das kann doch aber nicht normal sein,das die BMW 0,7L Öl auf 800KM verbraucht??
    Mein Händler ist der gleichen Meinung.Er meinte,daß es sich wahrscheinlich nach der Einfahrkontrolle gibt.Und wenn nicht??
    Wie sind Eure Meinungen bzw.Erfahrungen?
    PS.Motorrad hat noch keine Drehzahlen über 4ooo Umdrehungen kennengelernt.Halte mich strickt an die Bedienungsanleitung.

  2. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #2
    Du solltest die Ölstandskontrolle immer wie folgt vornehmen. Mopped richtig warm fahren. Abstellen ca. 3 - 5 Minuten auf dem Seitenständer, dann auf den Hauptständer und peilen.

    Ich bin mir recht sicher, dass Du bei der nächsten Kontrolle feststellen wirst, dass Du zu viel Öl drin hast, was sie eh durch den Lufi wieder abbläst

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Hi Namenloser.
    Zitat Zitat von paneristi Beitrag anzeigen
    Hallo Leute!
    Meine R1200GS ist jetzt 10 Tage jung und hat 800KM auf dem Tacho.Heute mußte ich 0,7L Öl nachkippen.Das kann doch aber nicht normal sein,das die BMW 0,7L Öl auf 800KM verbraucht??
    Doch. Während der Einfahrphase ist der Ölverbrauch fast immer etwas höher als normal. Das sollte sich nach dem Einfahren aber wieder legen.

    Zitat Zitat von paneristi Beitrag anzeigen
    Mein Händler ist der gleichen Meinung.Er meinte,daß es sich wahrscheinlich nach der Einfahrkontrolle gibt.Und wenn nicht??
    Wenn nicht? Dafür hat BMW auch vorgesorgt. In der Bedienungsanleitung steht, dass ein Ölverbrauch bis zu 1L/ 1000km "normal" sei und vorkommen kann.

    Du hast nicht zufällig zu viel reingeschüttet? Bist du sicher, dass jetzt nicht mehr drin ist, als am Anfang?

  4. Registriert seit
    27.09.2007
    Beiträge
    105

    Standard

    #4
    Ich bin 40 km gefahren,habe das Bike auf dem Hauptständer abgestellt und ca.10 min. später nachgeschaut.Da war das Schauglas fast leer.
    Also,alles richtig gemacht.

  5. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #5
    bei diesen Temperaturen kann es sein, dass der Ölkühler noch nicht in den Kreislauf geschaltet wurde und das Öl somit nicht in die Ölwanne zurück läuft. Und das Abstellen auf den Hauptständer sollte erst erfolgen, nachdem sie eine zeitlang auf dem Seitenständer war

  6. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #6
    Hallo,

    ein Freund, dessen Q auch negelneu war, rief mich total entsetzt an und fragte, ob der Händler, zu dem ich ihn brachte, ein guter ist.
    Als ich den Grund wissen wollte, warum er so fragte, sagte er, dass in der Q kein Öl wäre.
    Ich gleich zu ihm hingefahren und nochmal zusammen geschaut.

    Das Öl war so hell und klar, dass man, bei nur flüchtiger Prüfung, meinte, das Schauglas sei leer.

    Habe die Q dann leicht nach rechts gekippt und schon war der Ölstand zu sehen. Ergo, alles paletti.


    Habe bei meiner 12er ADV, Bj. 07, einen Ölverbrauch von ca. 0,5 L - 0,8 L auf 10.000 km. Würde mich sehr wundern, wenn das bei einer neueren Q viel anders wäre.

  7. Registriert seit
    15.02.2008
    Beiträge
    445

    Standard

    #7
    Die Geschichte mit dem Seitenständer hält sich hartnäckig, ich halte es für Quatsch.
    Warmfahren, auf den Hauptständer und nach gut 10 Minuten sollte der Ölstand etwas oberhalb der Mitte sein.

  8. Registriert seit
    27.09.2007
    Beiträge
    105

    Standard

    #8
    Da gebe ich Dir Recht.Vom Seitenständer steht nämlich auch nichts in der Bedienungsanleitung.

  9. Registriert seit
    13.05.2008
    Beiträge
    2.104

    Standard

    #9
    Zitat Zitat von paneristi Beitrag anzeigen
    Da gebe ich Dir Recht.Vom Seitenständer steht nämlich auch nichts in der Bedienungsanleitung.
    Ich habe gerade noch mal in der Bedienungsanleitung nachgelesen, dort steht: betriebswarmes Motorrad auf den Kippständer abstellen und 5 min warten. Eine etwas unglückliche Formulierung! Was ist ein Kippständer?
    Kein Mensch sagt sowas, entweder Seitenständer oder Hauptständer.
    Gruß
    Udo

  10. Registriert seit
    15.08.2008
    Beiträge
    181

    Standard

    #10
    Keine Bange!!!!!

    War bei meiner auch so. Mein Händler hat mich auch darauf hingewiesen das sie "mehr" Öl am Anfang reingekippt haben. Schauglas war fast voll.

    Nach der ersten größeren Tour sank dann der Ölspiegel im Schauglas auf ca. die Mitte. Nach der Einfachrkontrolle haben sie dann die "normale" Füllmenge genommen und jetzt ca. 5000 Km später, kein erkennbarer ölverbrauch.

    Ich denke das du es einmalig nachfüllen musstest und der Pegel nun gleich bleibt. Als keine Sorge


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Ölverbrauch GS MÜ
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 23.11.2009, 15:49
  2. R 1200 GS Ölverbrauch
    Von Enduro-Fahrer im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 12.10.2008, 05:34
  3. Ölverbrauch
    Von Wiet im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 10.09.2008, 09:33
  4. Ölverbrauch
    Von <christian/> im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 25.05.2008, 20:58
  5. Ölverbrauch
    Von krauttert im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 01.02.2005, 18:34