Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

R1200GS DWA & Batterieausbau??

Erstellt von Cornelia, 29.01.2012, 17:35 Uhr · 16 Antworten · 4.237 Aufrufe

  1. Registriert seit
    29.01.2012
    Beiträge
    3

    Frage R1200GS DWA & Batterieausbau??

    #1
    Servus beinander,

    wir schicken nächste Woche unsere beiden GS'n auf's Schiff;
    dazu muss u.a. die Batterie abgeklemmt werden.

    Wie macht man das bei einer R1200GS mit Alarmanlage ohne dass die DWA "losgeht"??

    Deaktiviert lt. Bedienungsanleitung hatten wir sie bereits.
    Hilft aber nix - sobald die Batterie abgeklemmt wird ....

    lg, Cornelia

  2. Registriert seit
    25.05.2008
    Beiträge
    267

    Standard

    #2
    Zitat Zitat von Cornelia Beitrag anzeigen
    Deaktiviert lt. Bedienungsanleitung hatten wir sie bereits.
    Hilft aber nix - sobald die Batterie abgeklemmt wird ...
    Das kann nicht sein!

    Hallo.
    Du meinst doch die Original BMW DWA, oder?
    Also wenn die "richtig" deaktiviert ist, dann macht sie auch keinen Lärm wenn du die Batterie abklemmst.
    Bei meiner Q jedenfalls macht sie dann keinen Mucks.

    Gruß,
    vacca

  3. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #3
    Herzlich willkommen im Forum
    Angemeldet und gleich eine Frage, ob das gut geht??
    Klar, hier wirst du geholfen!!


    Zitat Zitat von vacca Beitrag anzeigen
    Das kann nicht sein!
    Bei meiner Q jedenfalls macht sie keinen Mucks, wenn ich die Batterie abklemme. Gruß,
    vacca

    Hallo Cornelia
    Das ist richtig, die rechte Taste der Fernbedienung 1X drücken, zur Info blinkt die Kontrolle im Kombi 1X und die DWA ist ausgeschaltet. Dann lärmt da nichts mehr beim abklemmen der Batterie.

  4. Registriert seit
    29.01.2012
    Beiträge
    3

    Standard R1200GS DWA & Batterieausbau??

    #4
    lach - erstmal vielen Dank für die Tip's ...
    kommt mir alles so bekannt vor, als wenn wir dies schon so gemacht hätten ...
    Morgen wird's probiert - falls es nicht klappt, hört Ihr nochmal von mir.

    lg, co

  5. Registriert seit
    29.01.2012
    Beiträge
    3

    Unglücklich

    #5
    Zitat Zitat von schuppi Beitrag anzeigen
    Herzlich willkommen im Forum
    Angemeldet und gleich eine Frage, ob das gut geht??
    Klar, hier wirst du geholfen!!





    Hallo Cornelia
    Das ist richtig, die rechte Taste der Fernbedienung 1X drücken, zur Info blinkt die Kontrolle im Kombi 1X und die DWA ist ausgeschaltet. Dann lärmt da nichts mehr beim abklemmen der Batterie.

    und wie die "lärmt" beim Abklemmen - auch nach rechter Taste .. usw ;-)

    Hat noch jemand eine hilfreiche Idee? - Das Baujahr der 1200 ist 2008 und die DWA ist die originale von BMW ....

    lg, co

  6. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #6
    Hallo Cornelia

    Was soll ich schreiben? So, wie ich es beschrieben habe, kenne ich es!!

    Jetzt noch mal:
    Wird die Alarmanlage mit dem Abziehen des Schlüssels aktiviert?
    Dann warten bis sie scharf ist, die Kontrolle im Kombi blinkt.
    Jetzt mit der rechten Fernbedienungstaste einmal ansteuern und die Kontrolle sollte ausgehen.
    Dann innerhalb von 30 sek die Zündung einschalten>>>Ausschalten, sonst aktiviert sich die Anlage wieder. Nun die Batterie abklemmen.

    Wenn das so nicht funktioniert, würde ich versuchen bei eingeschalteter Zündung ( jetzt ist die DWA nicht aktiv ) die Batterie abzuklemmen.

    Versuch macht kluch

  7. Registriert seit
    25.05.2008
    Beiträge
    267

    Standard

    #7
    Zitat Zitat von schuppi Beitrag anzeigen
    Wird die Alarmanlage mit dem Abziehen des Schlüssels aktiviert?
    Dann warten bis sie scharf ist, die Kontrolle im Kombi blinkt.
    Jetzt mit der rechten Fernbedienungstaste einmal ansteuern und die Kontrolle sollte ausgehen.
    Dann innerhalb von 30 sek die Zündung einschalten>>>Ausschalten, sonst aktiviert sich die Anlage wieder. Nun die Batterie abklemmen.
    Hallo,

    ein Vorgehen in dieser Reihefolge sollte die Anlage (endlich ) ausschalten.
    Aber unbedingt noch darauf achten, dass der "Killschalter" in "On"-Position steht. Sonst geht's wieder nicht.
    Batterie abklemmen bei eingeschalteter Zündung ist übrigens keine gute Idee und auch nicht nötig!

    Gruß,
    vacca

  8. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #8
    Zitat Zitat von vacca Beitrag anzeigen
    Hallo, ein Vorgehen in dieser Reihefolge sollte die Anlage (endlich ) ausschalten.


    Batterie abklemmen bei eingeschalteter Zündung ist übrigens keine gute Idee ....und warum nicht????

    Gruß,
    vacca
    Hallo vacca,

    aber so als allerletzte Möglichkeit ein bewährter Griff!!

  9. Registriert seit
    25.05.2008
    Beiträge
    267

    Standard

    #9
    @schuppi:
    Ich hätte Sorge wegen Spannungsspitzen. Außerdem wird dabei ziemlich sicher ein Eintrag im Fehlerspeicher abgelegt, was allerdings nicht weiter schlimm ist.

    Gruß,
    vacca

  10. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #10
    >>>Ich hätte Sorge wegen Spannungsspitzen.<<<<

    Hallo vacca

    Ich nicht, schon gar nie nicht beim Abklemmen. Wo sollen die denn herkommen? 12V Bordspannung, 5V herunter geregelt durch die Steuergeräte, woher kommt jetzt die Spitze?? Ich unterbreche doch nur den gesamten Stromkreis.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Batterieausbau echt eng
    Von Rover im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 22
    Letzter Beitrag: 08.06.2010, 08:54
  2. Batterieausbau
    Von xtstefan im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 3
    Letzter Beitrag: 20.12.2009, 18:51
  3. Batterieausbau im Winter
    Von Wilki im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 11.12.2009, 09:42
  4. Nach Batterieausbau..
    Von Helge im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 27.11.2008, 09:07
  5. 2008er ADV Batterieausbau
    Von ByteMover im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 15.10.2008, 20:20