Ergebnis 1 bis 10 von 10

Saugstrahlpumpe???

Erstellt von Stader59, 01.09.2012, 06:53 Uhr · 9 Antworten · 2.576 Aufrufe

  1. Registriert seit
    20.02.2011
    Beiträge
    90

    Frage Saugstrahlpumpe???

    #1
    Habe seit einiger Zeit das Problem, das ca 9 Ltr. in der rechten Tankhälfte bleiben. Nach dem Volltanken ist alles gut, Reichweite wird mit 650 km +/- angezeigt. Nach ca. 350 km geht die Anzeige kontinuierlich runter und ist innerhalb 20 km auf Reserve. Wenn ich sie dann so weit es geht zur linken Seite neige und etwas wippe, läuft wieder etwas Sprit rüber und ich habe wieder ein paar km gewonnen.
    Nun habe ich auf der Teileliste eine Saugstrahlpumpe (Abb. 2) gefunden und in der RepRom ist auch eine Reparaturanleitung. Kann es sein, das die defekt ist? Hat das schon mal jemand gemacht?
    Ist übrigens eine 2009er Adv. Typ 380, keine Garantieverlängerung.
    saugstrahlpumpe.jpg
    Danke im Voraus für eure Hilfe Jens
    __________________
    Gruß aus der Hansestadt Stade

  2. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #2
    moin,

    defekt würde mich wundern, da eine saugstrahlpumpe keine bewegten teile hat.
    evtl ist nur ein schlauch abgerutscht.

  3. Registriert seit
    24.02.2012
    Beiträge
    89

    Standard

    #3
    Moin,

    doch kann kaputt gehen, hatte ich leider auch!

    Das Gehäuse der Saugstrahlpumpe ist wohl, wie viele Kunststoffgehäuse, nur zusammengeklipst. So eine Verbindung hatte bei meiner Pumpe versagt und schon pumpt die Saugstrahlpumpe nicht mehr...

    Gruß Oliver

  4. Registriert seit
    09.06.2006
    Beiträge
    319

    Standard

    #4
    Ist es nur eine ausgeflippte restreichweitenanzeige oder ist die pumpe tatsaechlich kaputt?

  5. Registriert seit
    20.02.2011
    Beiträge
    90

    Standard

    #5
    Denke, das die Restweitenanzeige ok ist, da sie parallel mit dem Inhaltsanzeiger nach unten geht und es immer nach ca. 350 km in den Keller geht.
    @oliver: hast du es selbst repariert oder der und was hat er dafür aufgerufen?

    Gruß Jens

  6. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #6
    Zitat Zitat von JWe69 Beitrag anzeigen
    Ist es nur eine ausgeflippte restreichweitenanzeige oder ist die pumpe tatsaechlich kaputt?
    Dann würde die rechte Tankhälfte nicht voll bleiben und das beschriebene Schrägstellen nicht helfen

  7. Registriert seit
    24.02.2012
    Beiträge
    89

    Standard

    #7
    Moin Jens,

    ist in der ersten Saison, ich denke bei ca. 3500km passiert. Hat die Kollegen von BMW Bergmann zwar einiges Kopfzerbrechen gekostet (zigfach auseinander und wieder zusammen gebaut) aber am Ende gefunden. War natürlich innerhalb der Garantiezeit und für mich kostenfrei, inkl. Leihmopped.

    Ach ja, ich war auf der BAB - Baustelle - Stau - linke Spur - rechts LKW liegengeblieben... also lange Zeit ohne Querkräfte auf Tank / Sprit. Schrägstellen nach links hat bei mir seinerzeit auch geholfen. Ich denke also identischer Fehler!

    Bist Du bei Söhl in Jork? Macht da immer noch der Chef die Auftragsannahme? Kam mir da immer vor wie ein Bittsteller... am besten war die Diskussion, als ich zweimal mit defektem ESA meiner RT dort war. Zig Vorführer, Kundenfahrzeuge und meine RT immer wieder an der Gepäckbrücke komprimiert, wie Fachleute auf einem Opeltreffen, ob´s Fahrwerk taugt..

    Gruß Oliver

    Zitat Zitat von Stader59 Beitrag anzeigen
    @oliver: hast du es selbst repariert oder der und was hat er dafür aufgerufen?

    Gruß Jens

  8. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #8
    Hi,
    ich hatte dieses Problem auch.
    Die haben alles getestet und versucht zu reparieren,Abhilfe brachte nur der Austausch der gesamten Benzinpumpeneinheit.
    Gruß
    Jens

  9. Registriert seit
    20.02.2011
    Beiträge
    90

    Standard

    #9
    "Ach ja, ich war auf der BAB - Baustelle - Stau - linke Spur - rechts LKW liegengeblieben... also lange Zeit ohne Querkräfte auf Tank / Sprit. Schrägstellen nach links hat bei mir seinerzeit auch geholfen. Ich denke also identischer Fehler!

    Bist Du bei Söhl in Jork? Macht da immer noch der Chef die Auftragsannahme? Kam mir da immer vor wie ein Bittsteller... am besten war die Diskussion, als ich zweimal mit defektem ESA meiner RT dort war. Zig Vorführer, Kundenfahrzeuge und meine RT immer wieder an der Gepäckbrücke komprimiert, wie Fachleute auf einem Opeltreffen, ob´s Fahrwerk taugt..
    "

    Ja da WAR ich. Der Laden scheint mir recht unkompetent und dazu noch teuer. Hatte dort die 10000er machen lassen, meine erste und letzte Inspektion dort und bei BMW sowieso. Bin jetzt bei Siegfried Ahrens in Schwinge, der macht zwar mehr die älteren Modelle, hat aber unendlich Ahnung, kniet sich voll rein und stellt überaus faire Rechnungen.
    Werde die Sache mit der Pumpe dann mal bald angehen.
    Danke für das Feedback!

    Gruß Jens

  10. Registriert seit
    13.08.2009
    Beiträge
    60

    Standard

    #10
    Hatte ich auch kürzlich,

    Tausch der Saugstrahlpumpe brachte keine besserung, dann gesamte Benzinpumpeneinheit getauscht jetzt passt es wieder.

    lg
    Thomas


 

Ähnliche Themen

  1. Suche für 12ADV Saugstrahlpumpe
    Von gsulirt im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 11.08.2011, 05:27