Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Schaltgeräusche

Erstellt von Berchen, 01.09.2012, 16:03 Uhr · 15 Antworten · 2.681 Aufrufe

  1. Registriert seit
    23.11.2011
    Beiträge
    19

    Standard Schaltgeräusche

    #1
    hallo zusammen.
    ich habe seit ca 4 wochen eine 1200 gs. zulassung 01.2007 km-stand
    17000. davon selbst gefahren ca 1000. bis dahin hatte ich eine 1150 gs.
    bei ihr kannte ich die die schaltgeräusche. immer laut und deutlich. war aber wohl normal und es gab auch kein grund zur klage,weil es halt
    funktionierte und nicht hakte. nun beobachte ich das seit einigen tagen
    auch bei meiner "neuen". allerdings nur bei den ersten 3 gängen. der 4.
    5. und 6. gehen butterweich und geräuschlos rein und auch wieder raus.
    habt ihr eine ahnung was das sein könnte, oder bin ich evtl zu empfindlich?

  2. Registriert seit
    11.07.2012
    Beiträge
    457

    Standard

    #2
    Zitat Zitat von Berchen Beitrag anzeigen
    hallo zusammen.
    ich habe seit ca 4 wochen eine 1200 gs. zulassung 01.2007 km-stand
    17000. davon selbst gefahren ca 1000. bis dahin hatte ich eine 1150 gs.
    bei ihr kannte ich die die schaltgeräusche. immer laut und deutlich. war aber wohl normal und es gab auch kein grund zur klage,weil es halt
    funktionierte und nicht hakte. nun beobachte ich das seit einigen tagen
    auch bei meiner "neuen". allerdings nur bei den ersten 3 gängen. der 4.
    5. und 6. gehen butterweich und geräuschlos rein und auch wieder raus.
    habt ihr eine ahnung was das sein könnte, oder bin ich evtl zu empfindlich?
    hallo,

    freu dich doch !

    gruss, stefan

  3. Registriert seit
    19.03.2010
    Beiträge
    581

    Standard

    #3
    Zitat Zitat von Berchen Beitrag anzeigen

    ...bei ihr kannte ich die die schaltgeräusche. immer laut und deutlich. war aber wohl normal und es gab auch kein grund zur klage,weil es halt
    funktionierte und nicht hakte. nun beobachte ich das seit einigen tagen
    auch bei meiner "neuen". allerdings nur bei den ersten 3 gängen. der 4.
    5. und 6. gehen butterweich und geräuschlos rein und auch wieder raus.
    habt ihr eine ahnung was das sein könnte, oder bin ich evtl zu empfindlich?
    Hallo Berchen,

    ich glaube, du musst konkreter werden. Hakt das Getriebe deiner 12-er GS in den unteren Gängen? Falls ja, nein, das ist nicht normal. Die 12-er GS zwischen 2004 und 2006 haben relativ gut zu schaltende Getriebe. Mit der MÜ (Modelljahr 2008) wurden die Getriebe allerdings nochmal ordentlich verbessert.
    Allerdings gilt immer: immer kräftig durchziehen beim Hochschalten, sonst landet man zwsichen 4. und 5. Gang schonmal im Leerlauf.

    Ich glaube, es gab an den 12-er Getrieben schlecht funktionierende Schaltwalzen. Evtl. mal die Suchfunktion bedienen (ggf. im Nachbarforum: Das Boxer Forum - Das Internet Forum fr alle BMW Boxer-Freunde.).

    Viel Erfolg und Gruß

    Martin

  4. Registriert seit
    23.11.2011
    Beiträge
    19

    Standard

    #4
    Hallo QM 7

    Danke für deine Antwort. Also es ist so wie ich es schon beschrieben habe. Wenn sie kalt ist, geht der 1. Gang ganz geschmeidig rein
    und auch ohne ein hörbares KLACK. Aber schon nach wenigen Metern hochschalten, in den 2. bzw 3. Gang ist ein deutliches KLACK
    wahrzunehmen. Ich kenne es noch von meiner 1150 gs. Man kannte es nicht anders und war halt daran gewöhnt. Bei ihr waren es
    allerdings alle 6 Gänge die man hören konnte. So und das ist nun der feine,aber für mich der gravierende Unterschied. Bei meiner
    1200er sind die ersten 3 Gänge beim rauf- bzw runterschalten zu hören. Dagegen hört man vom 4., 5, und 6. Gang nichts.
    Ich bin eine 2006er von meinem Nachbarn gefahren und bei seiner waren alle Gänge so leise und geschmeidig einzulegen, wie ich es
    bei meiner nur vom 4.,5, und 6. Gang kenne. Und das stimmt mich etwas sauer. Ansonsten ist es ein klasse Motorrad! Ach noch
    etwas. Im Brief steht etwas von Homologation 2005.


    Danke für weiter Antworten
    Gruß Bernd

  5. Registriert seit
    05.09.2012
    Beiträge
    166

    Standard

    #5
    Hallo Berchen,

    das Phänomen ist bei mir ähnlich. Hab ne 1200er BJ 2005. Allerdings hängt es stark davon ab wie ich schalte. Bei normalem, schnellen schalten rasten die Gänge butterweich und geräuschlos ein und das im kalten wie im warmen Zustand. Schalte ich gemächlich, mit Schaltpausen, dann ist ein deutliches Klacken in den unteren Gängen hörbar. Besonders beim runterschalten.
    ISt das Klacken in den unteren Gängen bei Dir immer zu hören?

    Gruß
    Uwe

  6. Registriert seit
    23.11.2011
    Beiträge
    19

    Standard

    #6
    Hallo Speefee,
    ja genau das ist es. Aber es ist so wohl beim rauf, als auch beim runterschalten. Heute war ich wieder unterwegs und habe mal versucht
    etwas Ruhe reinzubringen in dem ich die Gänge mal langsam, mal zügig, mal mit Zwischengas,mal mit langsamen ein- und auskuppeln,
    mal mit etwas länger gehaltener Kupplung und dann geschaltet und mit all diesen Möglichkeiten untereinander und miteinander
    variiert. Aber leider ohne Erfolg. Ich fahre Montag zum .



    Guß
    Bernd

  7. Registriert seit
    05.09.2012
    Beiträge
    166

    Standard

    #7
    Hallo Berchen,

    dann ist es bei Dir anders. Lass mal hören was der dazu sagt.

    Gruß
    Uwe

  8. Registriert seit
    28.04.2009
    Beiträge
    160

    Standard

    #8
    Hallo ,

    hatte vor einer Weile auch die Probleme das meine 1200 Gs Bj. 04 das die Gänge ganz schön laut rein gingen . Hatte das Problem aber erst nach ich beim freundlichen das getriebeöl habe wechseln lassen . Habe mich vor zwei Wochen selbst ran gemacht und noch einmal das Getriebeöl gewechselt . War dieses SAE 75 drin . Habe dann das SAF-XO rein gemacht ist ein SAE 90 und seit dem läßt sich sich besser und vor allem leiser Schalten . Auch wenn ich den ersten Gang an der Ampel reinmache kracht es nicht mehr so laut. Wäre vielleicht ein Versuch wert .
    Gruß Ralf

  9. Registriert seit
    23.11.2011
    Beiträge
    19

    Standard

    #9
    Hallo zusammen,
    Wollte euch nur mal kurz berichten,was mein zu meinem "Problem" gesagt hat. Nach Probefahrt und Kontrolle aller von außen zugänglichen mechanischen,beweglichen Teilen ( Schalthebel,Schalthebelführungsbuchse) in Verbindung mit Getriebeölstand,kam sein Urteil: "alles in Ordnung". Von einem Getriebeölwechsel von SAE 75 auf SAF-XO SAE 90 konnte ich ihn nicht überzeugen.Im Gegenteil.
    Er hat mir davon abgeraten. Als Tip gab er mir mit auf den Weg: "schalten sie zügig die Gänge durch,also keine lange Schaltpausen wie man es bei einem synchronisiertem Getriebe schon mal gerne macht. Und üben sie einen leichten Vordruck auf den Schalthebel aus, bevor sie den nächsten Gang einlegen". Ich habe es auf der Heimfahrt dann mal ausprobiert. Und siehe da-es funktioniert.
    Zwar ist es nicht ganz weg mit dem lauten Klack,aber hörbar leiser. Aber ganz wichtig ist für mich halt,das die Technik okey ist.

  10. Registriert seit
    05.09.2012
    Beiträge
    166

    Standard

    #10
    Hallo Berchen,

    freut mich das das Problem sich als harmlos herausgestellt hat und alles o.k. ist. Noch viele schöne km.

    Gruß
    Uwe


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Schaltgeräusche
    Von wulli im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 01.04.2011, 21:16
  2. Schaltgeräusche
    Von horst-dino im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 17.04.2006, 21:17