Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Simmerring Gabel defekt

Erstellt von Qurator, 17.04.2015, 09:15 Uhr · 11 Antworten · 922 Aufrufe

  1. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard Simmerring Gabel defekt

    #1
    Hallo
    An einem Tauchrohr ist der Simmerring defekt,Öl tritt aus! Wie sollte repariert werden? Gleich beide Seiten , oder reicht es nur die betroffene Seite zu reparieren? Über fachkundigen Rat freue ich mich!!!

  2. Registriert seit
    23.09.2012
    Beiträge
    1.577

    Standard

    #2
    Da wird nichts defekt sein, ist wohl Fett, wurde hier schon oft drüber geschrieben .

  3. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #3
    Schön wär s! Um die StaubKappe herum Öl! Am Standrohr läuft ÖlNase runter ! Und die Konsistenz ,auch bei Kälte,ist ölig nicht fettig! War beim Händler der bestätigte den Defekt!

  4. Registriert seit
    23.09.2012
    Beiträge
    1.577

    Standard

    #4
    Dann hast du Pech, unter der Staubkappe soll Fett sein, was bei höheren Temperaturen flüssig wird, aber du hast ja wohl noch Gewährleistung, also lass den Händler machen.

  5. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #5
    Gewährleistung? Wäre schön!!!
    Aber:
    Erstzulassung 13.03.13
    Am 12.02.14 als Gebrauchtfahrzeug mit 4500Km gekauft (Hannover)!
    Km Stand jetzt 11800 Km
    Da ist wohl nichts mehr mit Gewährleistung?

  6. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #6
    Hi
    Ist doch keine grosse Sache. Rohr oben lösen einschieben, Staubkappe weg, WeDi mittels 2-er Spaxschrauben rausziehen, neuen rein, Kappe wieder drauf, Rohr oben wieder festschrauben, fertig.
    Das Wichtigste ist das Rohr auf Beschädigungen zu untersuchen (Macken durch Steinschlag) um diese Ursache auszuschliessen bzw, "wegzupolieren". Geeignetes Werkzeug sind erst mal Chromputzmittel um Fliegen etc. wegzubringen und anschliessend die Finger um die verbliebenen WeDi-Killer-Macken zu erspüren.
    gerd

  7. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #7
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Ist doch keine grosse Sache. Rohr oben lösen einschieben, Staubkappe weg, WeDi mittels 2-er Spaxschrauben rausziehen, neuen rein, Kappe wieder drauf, Rohr oben wieder festschrauben, fertig.
    Das Wichtigste ist das Rohr auf Beschädigungen zu untersuchen (Macken durch Steinschlag) um diese Ursache auszuschliessen bzw, "wegzupolieren". Geeignetes Werkzeug sind erst mal Chromputzmittel um Fliegen etc. wegzubringen und anschliessend die Finger um die verbliebenen WeDi-Killer-Macken zu erspüren.
    gerd

    Besten Dank für den Tipp !!!!

    Da gibt es aber noch einen Sicherungsring oberhalb des Simmerrings ;-)
    Die Position "6" Einen Sicherungsring! Oder kann man das Standrohr so weit reinschieben dass man an alle Teile gut rankommt,
    Wichtig wohl auch die Entlüfterschraube zu öffnen?!

    Ach So? Welches Fett wird genommen?

  8. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #8
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Ist doch keine grosse Sache. Rohr oben lösen einschieben, Staubkappe weg, WeDi mittels 2-er Spaxschrauben rausziehen, neuen rein, Kappe wieder drauf, Rohr oben wieder festschrauben, fertig.
    Das Wichtigste ist das Rohr auf Beschädigungen zu untersuchen (Macken durch Steinschlag) um diese Ursache auszuschliessen bzw, "wegzupolieren". Geeignetes Werkzeug sind erst mal Chromputzmittel um Fliegen etc. wegzubringen und anschliessend die Finger um die verbliebenen WeDi-Killer-Macken zu erspüren.
    gerd
    wenn ich das mache, hab ich einen Berg Kleinteile in der Hand und bekomme die Krise :-)))

  9. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #9
    Zitat Zitat von QVIENNA Beitrag anzeigen
    wenn ich das mache, hab ich einen Berg Kleinteile in der Hand und bekomme die Krise :-)))
    Moped fester Stand, Obere Gabelbrücke lösen, Standrohre etwas in die Tauchrohre drücken, , Gabel oder Lenker so weit drehen, dass man das/die Standrohr/e nach oben rausziehen kann! Alles was defekt ist austauschen, Rohr/e wieder rein, entlüften, obere Gabelbrücke wieder befestigen fettig! Entspannen!!!

    DANKE FÜR DIE INFOS!!!

  10. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #10
    Gerade mal nachgeschaut: unter den Staubdichtungen meiner telelevergabel ist es staubtrocken!! Die von allen Seiten angesprochene "Fettfüllung" existiert allem Anschein nach nicht!!!Moped ist jetzt 2 Jahre alt!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche defekte Gabel / Tauchrohr von Megamoto
    Von kh500h1 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 4
    Letzter Beitrag: 22.11.2016, 07:23
  2. Gabel defekt
    Von Qurator im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 18.02.2015, 13:55
  3. Gabel defekt?
    Von Qurator im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 01.12.2014, 14:36
  4. Simmering Endantrieb Defekt
    Von Red Dragon im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 11.06.2014, 10:00
  5. Gabel Simmeringe defekt
    Von Fredl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 08.10.2008, 19:28