Seite 12 von 16 ErsteErste ... 21011121314 ... LetzteLetzte
Ergebnis 111 bis 120 von 156

Temperaturanzeige (Umgebung)

Erstellt von Julio, 09.09.2009, 20:52 Uhr · 155 Antworten · 16.284 Aufrufe

  1. Julio Gast

    Standard

    Zitat Zitat von Peter R12GS Beitrag anzeigen
    Moin

    Die Diskussion wo der Fühler am besten sitzt finde ich lächerlich.

    Ich habe ein Fahrzeug gekauft und erwarte dass alles so funktioniert wie beschrieben. Dafür bezahle ich viel Geld >12 mille. Der TÜV erwartet das auch so.

    Ich habe noch nie Probleme mit dem Fühler gehabt. Natürlich bei der letzten Inspektion wurde ein Software Update gemacht und siehe da. Es funktioniert nicht mehr so wie vorher. Komisch, der Händler meint „das war schon immer so“, das Problem kenne ich nicht“, Wir kalibrieren noch mal.

    Ich hoffe dass das jetzt wieder richtig funktioniert. Ich denke auch wenn es so viele Positionen vom Temperaturgeber gibt, wissen die nicht mehr was für ein Update sie wo einspielen sollen.
    Wie bei jedem Problem sie stochern viel zu viel im Nebel. Keiner hat da mehr scheinbar den richtigen Durchblick. Es darf ja auch nichts mehr kosten.
    Hallo Peter
    1. Hier macht sich keiner lächerlich.
    2.Welches Baujahr ist Deine GS ?
    3.Warum lässt Du ein Update zu wenn alles IO ist ? Lass es zurück setzten.
    4.Es gibt Officel nur zwei Positionen ( unter dem Schnabel bis 09 hinter der
    Seitenverkleidung ab10 alles andere ist Eigeninitiative und Geschmacksache)
    5.Wenn ein Update , dann wissen DIE das schon.
    6.Die Leute hier haben schon einen Durchblick , leider wurde kurz vom
    Thema abgeschweift betr. Luftzufuhr zum Motor. Kann ja sein das der
    Eine oder Andere da keinen Durchblick mehr hatte.
    Aber wer alles liest ist klar im Vorteil.
    7. Selbstverständ solte es nichts kosten. GARANTIE oder.
    8. Eigentlich ist hier der Fehler entdeckt worden. Es kann
    nur das Leitblech über dem Öelkühler sein ,da sonst keine Veränderung
    ab 08 am Schabel stattfand.

  2. Registriert seit
    01.10.2006
    Beiträge
    70

    Standard

    8. Eigentlich ist hier der Fehler entdeckt worden. Es kann
    nur das Leitblech über dem Öelkühler sein ,da sonst keine Veränderung
    ab 08 am Schabel stattfand.
    Ich dachte, ab 08 war der ganze Schnabel kürzer. Dadurch wären die Verwirbelungen komplett anders als vor der MÜ.
    ...korrigiert mich, wenn ich irre...

    Gruß
    Jürgen

  3. Julio Gast

    Standard

    Zitat Zitat von juergen_u Beitrag anzeigen
    Ich dachte, ab 08 war der ganze Schnabel kürzer. Dadurch wären die Verwirbelungen komplett anders als vor der MÜ.
    ...korrigiert mich, wenn ich irre...

    Gruß
    Jürgen
    hi Jürgen
    Habe gerade meine 07ner mit meiner neuen 09ner verglichen.
    Ja, Du hast Recht der Schnabel ab 08 ist etwas kürzer.
    Aber deswegen ist die Kuh noch nicht vom Eis .
    Es kann nur an Verwirbelungen liegen.

  4. Registriert seit
    27.06.2007
    Beiträge
    196

    Standard

    Zitat Zitat von MartinH Beitrag anzeigen
    Genau, endlich wieder 1-stellige Anzeige und auf Wasserdichtheit kann auch gleich getestet werden. Aber Hauptsache Mo - Fr war es sonnig und warm.

    Gruß aus dem Regen,
    Martin
    Nach welchem Thermometer ? (dem am Moped oder dem am Küchenfenster?)

    Also ich hatte gestern nach der Gartenarbeit bei 11°C und Trockenheit noch rund 140 km auf der Q.

    Und als ich dann beim fahren anfing zu frösteln, schaute ich auf die Temp-Anzeige und dachte mir 'Kein Wunder'. Die zeigte nämlich nur noch 8,5°C an.


    Gruss
    Eckhard

    PS Nicht böse sein . Ich wollte nur ein bißchen sticheln.

  5. Registriert seit
    26.09.2006
    Beiträge
    4.859

    Standard

    Zitat Zitat von Ostälbler Beitrag anzeigen
    Nach welchem Thermometer ? (dem am Moped oder dem am Küchenfenster?)
    Dem am "Küchenfenster", denn das von meiner Q zeigt auch 4-6° zu viel an. Ist ja auch ein MÜ......

    Aber heute schon totaler Wärmeeinbruch mit 2-stelliger Temperatur! 10° !!

    Nur das H2O kommt immer noch von oben.

    Gruß,
    Martin

  6. Registriert seit
    16.09.2007
    Beiträge
    626

    Standard

    Hallo Julio

    1. Hier macht sich keiner lächerlich.
    Na ja die Diskussion schon ein bisschen

    2.Welches Baujahr ist Deine GS ?
    Bj 2007

    3.Warum lässt Du ein Update zu wenn alles IO ist ? Lass es zurück setzten.
    Ich habe doch keine Wahl. 20000 KM Inspektion gehabt , Foliengeber getauscht, Software neu aufgespielt. Alles natürlich mit Garantie. So wie es der Händler will.

    4.Es gibt Officel nur zwei Positionen ( unter dem Schnabel bis 09 hinter der
    Seitenverkleidung ab10 alles andere ist Eigeninitiative und Geschmacksache)
    Alles Original

    5.Wenn ein Update , dann wissen DIE das schon.
    Vielleicht

    6.Die Leute hier haben schon einen Durchblick , leider wurde kurz vom
    Thema abgeschweift betr. Luftzufuhr zum Motor. Kann ja sein das der
    Eine oder Andere da keinen Durchblick mehr hatte.
    Aber wer alles liest ist klar im Vorteil.
    7. Selbstverständ solte es nichts kosten. GARANTIE oder.
    alles Garantie. Wäre ja noch schöner.

    8. Eigentlich ist hier der Fehler entdeckt worden. Es kann
    nur das Leitblech über dem Öelkühler sein ,da sonst keine Veränderung
    ab 08 am Schabel stattfand.[/QUOTE]

    Gruß Peter

  7. Julio Gast

    Standard

    Zitat Zitat von Peter R12GS Beitrag anzeigen
    Hallo Julio

    1. Hier macht sich keiner lächerlich.
    Na ja die Diskussion schon ein bisschen

    2.Welches Baujahr ist Deine GS ?
    Bj 2007

    3.Warum lässt Du ein Update zu wenn alles IO ist ? Lass es zurück setzten.
    Ich habe doch keine Wahl. 20000 KM Inspektion gehabt , Foliengeber getauscht, Software neu aufgespielt. Alles natürlich mit Garantie. So wie es der Händler will.

    4.Es gibt Officel nur zwei Positionen ( unter dem Schnabel bis 09 hinter der
    Seitenverkleidung ab10 alles andere ist Eigeninitiative und Geschmacksache)
    Alles Original

    5.Wenn ein Update , dann wissen DIE das schon.
    Vielleicht

    6.Die Leute hier haben schon einen Durchblick , leider wurde kurz vom
    Thema abgeschweift betr. Luftzufuhr zum Motor. Kann ja sein das der
    Eine oder Andere da keinen Durchblick mehr hatte.
    Aber wer alles liest ist klar im Vorteil.
    7. Selbstverständ solte es nichts kosten. GARANTIE oder.
    alles Garantie. Wäre ja noch schöner.

    8. Eigentlich ist hier der Fehler entdeckt worden. Es kann
    nur das Leitblech über dem Öelkühler sein ,da sonst keine Veränderung
    ab 08 am Schabel stattfand.
    Gruß Peter[/QUOTE]

    Ablout nicht - Du musst es ja nicht lesen .
    Das 2007 ner Modell hatte auch kein Problem mit dem Temperatufühler.
    Klar hat man mitspracherecht bei dem ich jedenfalls.
    Mauss man vorher fragen was gemacht wird.
    Mein weiss was er tut.

  8. Julio Gast

    Standard

    Hallo zus.
    Bei meiner 08er GS wird der Fühler umgebaut.
    Dann ist es so wie bei der 10er.
    Schaun wir mal wie warm es wird .
    Hoffentlich schön.

  9. Registriert seit
    23.04.2009
    Beiträge
    63

    Standard Temperaturfühler an Bj. 08

    Komisch, am meiner 2008 stimmt die Temperaturanzeige obwohl der Fühler noch am Originalort ist.

    Ralf.

  10. Julio Gast

    Standard

    Zitat Zitat von Schönwetterfahrer Beitrag anzeigen
    Komisch, am meiner 2008 stimmt die Temperaturanzeige obwohl der Fühler noch am Originalort ist.

    Ralf.

    Glückspilz


 
Seite 12 von 16 ErsteErste ... 21011121314 ... LetzteLetzte

Ähnliche Themen

  1. H und Umgebung
    Von vossi-luthe im Forum Treffen - Region Nord
    Antworten: 6
    Letzter Beitrag: 11.05.2011, 08:40
  2. Temperaturanzeige...wieviel Grad sind's ?
    Von _chris_ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 03.04.2010, 09:57
  3. Temperaturanzeige = nicht nutzbar
    Von Überflieger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 62
    Letzter Beitrag: 30.11.2009, 12:37
  4. Digitale Temperaturanzeige
    Von Augustiner im Forum 2 Ventiler
    Antworten: 16
    Letzter Beitrag: 17.02.2008, 17:09
  5. Temperaturanzeige
    Von Harburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 21.02.2007, 18:27