Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 41

Triple Black mit kleinem Problem

Erstellt von Tomotion, 25.03.2012, 01:20 Uhr · 40 Antworten · 9.379 Aufrufe

  1. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #11
    Dann ist es wohl kardanspezifisch. Meine anderen Mopeds, die geringfügig gleich Symptome haben, sind Kettenmaschinen.

  2. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #12
    Zitat Zitat von Kardan Beitrag anzeigen
    Hast Du Tourance EXP drauf? Dann ist das leider normal.
    Diese Pauschalaussage ist mit Sicherheit Unsinn

  3. Registriert seit
    25.02.2012
    Beiträge
    154

    Standard

    #13
    Das Phänomen ist sicherlich nicht Triple Black spezifisch.
    Meine 2004er 1150 Adv in silber hat das auch. ;-)
    4er Gang und ca. 65 km/h und es brummt/vibriert periodisch... seit Jahren.

    Ich tippe auf eine Resonanz Getriebe/Kardan.

    Airdinger via GT-I9000/Tapatalk.

  4. Registriert seit
    31.12.2011
    Beiträge
    52

    Standard

    #14
    Zitat Zitat von Tomotion Beitrag anzeigen
    Hallo Zusammen,

    meine TB ärgert mich mit auf u abschwellenden Vibrationen bei knapp 60 km/h. Wenn ich im 4. Gang mit knapp 60 durch den Ort rolle,
    produziert meine ansonsten brave Hedwig deutlich spürbare, pulsierende Vibrationen.
    Als ob was im Reifen steckt, oder ein derber Schlag in der Felge ist.
    Schalte ich runter bleiben diese Impulse, sind nur deutlich schneller hintereinander.
    Die Logik sagt mir, es muss was mit Getriebe/Kupplung zu tun haben. Räder, Endantrieb und Antriebswelle scheiden aus,
    weil diese Impulse an der Motor- nicht Raddrehzahl hängen.

    Ich kann mich schwach erinnern, dass die Konstellation 4. Gang und bestimmte Drehzahl zu Schwingungen führen kann.
    Die traten aber über größere Drehzahlbereiche auf. Das war oft nach Drehen der Antriebswelle um 180 Grad wech.
    Meine 12 S macht das auch, aber gaaanz bißchen und nur im 4. Sowas würde mich nicht weiter stören.
    Aber was die Hedwig hier produziert, fühlt sich mechanisch nicht gesund an. Allerdings nur in einem Bereich von max. 300 Upm.
    Darüber und darunter ist Ruhe.

    Ich werde das mit meinem Händler klären, klar. Aber wenn hier schon Erfahrungen vorliegen, ist das hilfreich. Danke im Voraus.

    Also ich bin gerade noch eine Runde gedreht bei mir ist es mehr so ein

    wummern bei ca 60-85 km/h denke es ist unwucht im Reifen oder so

    werde nächste Woche zum mal schauen

  5. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #15
    Eiernde Räder und deshalb versaut abgelaufene Reifen, so kenne ich das! Profiltiefe schwankt hinten um 1 mm.

  6. Registriert seit
    01.10.2009
    Beiträge
    220

    Standard

    #16
    Zitat Zitat von Airdinger Beitrag anzeigen
    Das Phänomen ist sicherlich nicht Triple Black spezifisch......
    Du hast völlig recht. Ich kenne das auch von anderen Boxern.
    Da war es spürbar, aber kein wirklicher Grund, Leuten Arbeit zu machen.

    Aber dieses Luder hier hat es ziemlich dolle.

  7. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #17
    Zitat Zitat von klaus48 Beitrag anzeigen
    Eiernde Räder und deshalb versaut abgelaufene Reifen, so kenne ich das! Profiltiefe schwankt hinten um 1 mm.
    Ist die Nabe gut zentriert ???

    Durch die vielen verbauten Gußräder ist das Handwerk des Einspeichens ja nahzu auf der Strecke geblieben

  8. Registriert seit
    13.06.2011
    Beiträge
    640

    Standard

    #18
    Also, an meiner 1150 GS ADV habe ich die gleichen rythmischen Schwingungen in einem Bereich von 2500-2900 U/min und das nur im 4.Gang. Dieses scheint wohl eine Addierung von Toleranzen der Bauteile zu sein, welches sich dann in diesen Drehzahlbereichen bemerkbar macht.
    Alles nicht so wild....das ist eben das viel besgate Eigenleben eines Boxers.....

  9. Registriert seit
    01.01.2012
    Beiträge
    494

    Standard

    #19
    witzigerweisse fängt meine nun mit 2300km auch an diese Geräusche zu machen, dachte erst es eine Sägezahnbildung, kann aber nichts feststellen ausser das der EXP schon massiv an Performance abbaut, sprich abgefahrene Flanken vorn und er fängt an in Kurven vorn zu schmieren. Liegt es vielleicht doch am Reifen?

  10. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #20
    Beim EXP von Performance zu sprechen halte ich für gewagt.
    Es braucht nur Halbgas dann kämpft er um Traktion.

    Das Problem mit dem 4. Gang gab es auch schon bei der 1100S.
    Das war meist schon behoben indem man alle Schrauben zwischen Rahmen und Motor lockerte und wieder festzog. Die Spannungen entluden sich mit einem kurzen Knacken - dann war Ruhe für immer!

    Es liegt nicht am Reifen (der EXP kann alles, aber nichts richtig gut), er verstärkt nur die Sympthomatik, bzw. impliziert sie.
    Ursächlich ist die Verbindung Getriebe-Motor.

    Kannst ja mal einen anderen Reifen ausprobieren. Wenn du Glück hast wird es besser oder verschwindet ganz.
    Alternativ mal "an den richtigen Schrauben drehen"!


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Adv. Triple Black
    Von Richi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 19.05.2013, 19:20
  2. GS Triple Black
    Von rudisalte im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 30.01.2013, 20:01
  3. Triple Black Adventure wirklich Black
    Von Hansdampf1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 11.11.2012, 22:37
  4. ERLEDIGT Triple Black zu verkaufen
    Von joeli im Forum Biete (privat) ...
    Antworten: 21
    Letzter Beitrag: 27.06.2012, 21:36
  5. Triple Black
    Von -dremmler- im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 34
    Letzter Beitrag: 26.12.2011, 14:28