Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 72

GS stand fünf Jahr,was muss ich machen das Sie wieder läuft??

Erstellt von Näysken, 09.07.2008, 14:15 Uhr · 71 Antworten · 8.458 Aufrufe

  1. Registriert seit
    09.07.2008
    Beiträge
    21

    Standard

    #21
    Hallo Leute

    So ich brauche neue vorschläge was ich noch machen kann Sie läuft immer noch nicht.Also bis jetzt hab ich den Tank sauber gemacht,neuen Benzinfilter eingebaut,Zündfunke ist auch da ,einspritzen tut Sie auch,das seh ich daran das die Kerzen nass sind aber Sie springt nicht an.Können die Kerzen kaputt sein ob wohl sie funken??? Ich weiß echt nicht mehr weiter!!!Bitte helft Mir.Bin für jeden Tip dankbar.

  2. Registriert seit
    10.03.2007
    Beiträge
    979

    Standard

    #22
    Hallo Näysken,
    schon mal mit Startpilot versucht ?
    So das sie erstmal ein Paar Umdrehungen läuft.

  3. Registriert seit
    09.07.2008
    Beiträge
    21

    Standard

    #23
    Hallo Draht

    Auch das hab ich schon versucht!!!

  4. Registriert seit
    10.03.2007
    Beiträge
    979

    Standard

    #24
    Hallo Näysken,
    und was hat sie gemacht ? nicht mal ein piff .... und ein paar umdrehungen ?

  5. Registriert seit
    09.07.2008
    Beiträge
    21

    Standard

    #25
    Hallo Draht

    Nö nichts kein muck.Kann es an den zundkerzen liegen ob wohl sie funken??? Kann das auch sein das das Einspritzventil dicht ist??? Hab bei Powerboxer einen beitrag gelesen da steht drin wenn man das ventil raus sieht und dann startet es einen stossweiser Sprühstrahl geben soll das ist bei mir auf beiden seiten nicht der fall,da kommt nur Sprit wenn man das ventil vorne an der spitze etwas berührt!

  6. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #26
    Dann nimm ma die Leitungen von den Düsen ab. Also die Klammer runter und abziehen. Wenn Du jetzt die Pumpe laufen lässt muss ein satter Strahl aus den Leitungen kommen, stehen ja 3bar an. Dann könntest Du noch den EInspritzdruck messen. Dazu mit einem T-STück ein Manometer bis max 10bar in die Druckleitung einschleifen. Hast Du Schnellkupplungen an den Spritleitungen am TAnk ?

  7. Registriert seit
    09.07.2008
    Beiträge
    21

    Standard

    #27
    Hallo northpower

    Das hab ich auch schon probiert,kommt beide seiten ein satter strahl raus.Hab heute beim orgeln gemerkt das das rechte Einspritzventil nicht einspritzt.Links wurde der krümmer schon leicht warm rechts eiskalt,hab dann die zündkerzen mal nachgeschaut links konnte ich sehen das Sprit angekommen war,rechts war nichts dran knochen trocken also spritzt Sie rechts nichts ein.Kann man das einspritzventil irgendwie säubern oder sofort durch ein neues ersetzen???

  8. Registriert seit
    05.06.2007
    Beiträge
    756

    Standard

    #28
    Es gibt doch so kleine Ultraschallbäder, Aldi hatte letztens auch welche. Einige Firmen haben auch zum reinigen Ultraschallbäder. Wie beim Optiker. Damit sollen sich Verkrustungen an Einspritzdüsen lösen lassen.

    Habe ich aber selbst noch nicht ausprobiert, nur gehört.

  9. Nero8 Gast

    Idee Ein Schnäppchen kann sich gaaanz schnell als Großbaustelle entpuppen !!

    #29
    Zitat Zitat von Näysken Beitrag anzeigen
    Hallo GS ler
    ich habe mir eine GS gekauft baujahr 98 36000 km leider stand das gute stück fünf jahre nur rum, wie muß ich eurer meinung nach jetzt vor gehen das ich Sie wieder zum laufen bekomme??? Neue Batterie hab ich schon gekauft! Bin um jede antwort dankbar.
    Servus

    Wer auch immer ein Motorrad kauft welches bei der Besichtigung nicht mehr läuft...ok. ... ich denke mal dann muß der Preis auch dem entsprechend günstig gewesen sein. Und der Vorbesitzer hat dir bestimmt ja auch mitgeteilt daß die Kiste nicht läuft !

    Meine Duc stand beim Vorbesitzer knapp 10 Jahre... Batterie rein...und Brumm ... Brumm ( nur so viel zum Thema Brot und Butter ) !!

    Auch nach 5 Jahren gibt es für dich nur eins:

    Bremsflüßigkeit...Bremsbeläge... Batterie...Reifen...Luftfilter...Motoröl erneuern !!

    ...und hoffentlich sind bei dir auch beide Gaaaaaszüge in den Drosselkappen eingehängt...passiert schnell mal das dies nicht so ist... vor lauter Aufregung wenn man(n) den Tank öffters demontiert oder anhebt !!

  10. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #30
    Der rechte Gaszug hängt sich in der Tat mal beim demontieren des Tanks aus.
    Aber da kein Benzin aus der Düse kommt, is die sicher dicht. Die Düsen sind natürlich einfach ersetzbar.
    Kosten 115,- € pro Stück.

    Aber Du hast Glück, ich hab´noch zwei hier liegen.
    Bei Interesse melden


 
Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. ABS... läuft, läuft nicht, läuft läuft nicht, läuft...
    Von helmchen im Forum R 850 GS und R 1100 GS
    Antworten: 33
    Letzter Beitrag: 07.09.2011, 16:41
  2. ADV-Sitzbank wieder rot machen
    Von Baumbart im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 01.06.2010, 21:58
  3. 9 Jahre und sie läuft und läuft und läuft
    Von ulixem im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 12.03.2010, 16:17
  4. Muss ich mir Sorgen machen ??
    Von Wetl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 10.09.2008, 12:01