Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Ölverbrauch durch Leo ohne Flöte ??

Erstellt von AndreasXT600, 12.10.2008, 14:29 Uhr · 10 Antworten · 1.285 Aufrufe

  1. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard Ölverbrauch durch Leo ohne Flöte ??

    #1
    Hi, hab letzt mal meinen Leo ohne Flöte gefahren und nun musste ich einiges an Öl nachschütten. Selbst im Schauglas war kein Öl mehr zu sehen. Kann das denn nen Zusammenhang mit dem Auspuff haben ??

  2. Registriert seit
    28.01.2006
    Beiträge
    587

    Standard

    #2
    ...wahrscheinlich hast DU ,ob des geilen klangs ,dein mopped gedreht (puh der rote bereich is vorbei) wie der wilde?!-dann liegt der verbrauch von Öl am Fahrer
    !!NEIN!!! -geht nicht--gleiche fahrweise vorrausgesetzt spielt der auspuff beim ölverbrauch keine Rolle

    Sparta

  3. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard

    #3
    Hm,also die gleiche Fahrweise wars.
    Dann bin ich noch auf ne andre Idee gekommen : Da meine Batterie nicht mehr die Beste ist und ich vorm Winter keine neue mehr kaufen möchte, hatte ich mal nen Tag extreme Startschwierigkeiten, dass das Ding nicht angesprungen ist. Muss aber zugeben dass ich sie ganz schön lange und oft orgeln lassen habe weil ich echt fort wollte...Kanns daran liegen ?

  4. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #4
    @ Andreas: Sag´mal - ist schon der 1.April? Du kannst doch beide Fragen nicht wirklich ernst meinen, oder?

    Ich hab da auch noch ne Frage:

    Meine Q hat heute extrem wenig Sprit verbraucht. Liegt das

    a) an meinem roten T-Shirt das ich trug,
    b) an der guten Musik im mp3-player
    oder
    c) daran, dass ich mit ca 100 Leuten in ner laaaaaaangsamen Kolonne gefahren bin?

    Ich tippe auf die Kombination von a) und b)!

  5. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard

    #5
    Naja, sorry. Aber wenn von ein auf das andre mal ca. 200-300 ml Öl fehlen, macht man sich da schon mal drüber Gedanken, woran das liegen könnte bevor was kaputt geht...

  6. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #6
    Hi Andreas.

    Vielleicht liegt es an der Außentemperatur. Wenn dein Öl nicht heiß genug ist und du vielleicht eine GS ohne Ölthermostat besitzt, dann kann schon mal eine Portion des Öls im Ölkühler verbleiben. Diese 300 ml fehlen dann unten. Jetzt wird gerne mal etwas nachgeschüttet und man wundert sich über den "hohen" Ölverbrauch.

  7. Registriert seit
    26.08.2007
    Beiträge
    433

    Standard

    #7
    Hi Andreas,

    vieleicht liegt es an der Eigenart des Boxers
    Ich hatte ähnliches zu berichten, das einemal fülle ich Öl nach(sowas gabs bei meinen vorherigen Japanern nicht) weil sich fast kein Öl mehr im Schauglaß befindet (Messung immer erst am nächsten Morgen nach einer Ausfahrt)...........................dann Öl bis mitte Schauglaß aufgefüllt, und nach der nächsten Ausfahrt, war das Schauglaß bis zum oberen Rand gefüllt . Ich glaube das dies (wie ich hier irgendwo mal gelesen habe) an dem Rückfluss des Öl`s liegt. Ich meine gelesen zu haben, das wohl bei den älteren Modellen ein Ventil für den Rückfluss des Öl`s nicht eingebaut ist, was wohl bei späteren Modellen als Serie verbessert wurde.
    Messe doch den Ölverbrauch über mehrere Etappen, und Du bekommst ein einigermaßen Gefühl dafür ob es deinem Baby an Schmierstoff mangelt.
    Ja Ja die Bajowaren sind schon etwas besonderes in so mancherlei Hinsicht.

  8. Registriert seit
    26.08.2008
    Beiträge
    76

    Standard

    #8
    Hatte das selbe "Problem" auch.
    Hast du mit der Q vielleicht nur eine kurze Strecke gefahren? Das Öl läuft erst aus dem Ölkühler, wenn der Motor richtig warmgefahren ist (5 Striche im FID). Wenn man nur eine kurze Strecke fährt und nachher den Ölstand abliest hängt noch etwa 1/4 Liter im Kühler und läuft nicht runter. Fahr die Q mal richtig warm und les' dann nochmal ab!

  9. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard

    #9
    Ich les immer nur am nächsten Tag im Kalten Zustand ab. Hab ne 98er...
    Werd mal beobachten wies so weitergeht, hab jedoch erstmal Öl nachgefüllt, dankeschön

  10. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #10
    Zitat Zitat von AndreasXT600 Beitrag anzeigen
    Ich les immer nur am nächsten Tag im Kalten Zustand ab. Hab ne 98er...
    Werd mal beobachten wies so weitergeht, hab jedoch erstmal Öl nachgefüllt, dankeschön
    Hi Andreas,

    sorry für meine letzte Antwort - war nicht bös´ gemeint, konnte mir nur nicht wirklich vorstellen, dass du´s ganz ernst meinst. Nix für ungut!

    Ölverbrauch ist wirklich ´ne Sache für sich.

    Da ich eh keinen HS mehr hab, stelle ich die Kiste auf den Seitenständer, und am nächsten Morgen oder zumindest nach´n paar Minuten halte ich die Q grade und lass jemanden gucken. Bei bedarf bis Mitte auffüllen.

    Verbrauch ist bei mir abhängig von der Fahrweise. Beim lockeren Touren fast nix - bei Gebücktenjagen etwas mehr...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Ölverbrauch
    Von sprechgähnerle im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 01.06.2012, 12:35
  2. Tank verkratzt durch Kartenfach (ohne TR)
    Von Q-Charly im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 23.09.2011, 16:11
  3. Ölverbrauch
    Von Wiet im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 10.09.2008, 09:33
  4. ohne kat durch den TÜV
    Von B.E.P. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 04.08.2008, 09:14
  5. Flöte fur Remus Revolution
    Von kretschi im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 15.12.2006, 23:45