Ergebnis 1 bis 7 von 7

Trotz Funke und Sprit keinen Mucks mehr

Erstellt von Hagen Mueller, 15.09.2009, 21:25 Uhr · 6 Antworten · 842 Aufrufe

  1. Registriert seit
    26.03.2009
    Beiträge
    32

    Standard Trotz Funke und Sprit keinen Mucks mehr

    #1
    Guten Abend.
    ich habe mich schon fast 1 Std durchs 1100er Forum gelesen aber leider nichts brauchbares gefunden. Ein Freund von mir hat seid 2 Wochen eine 1100er GS und nun heute Abend nach 200 KM geht sie während der Fahrt einfach aus und springt nicht mehr an.
    Zuhause angekommen haben wir erstmal geprüft was es sein kann.

    - Zündfunke ist vorhanden
    - Sprit kommt an beiden Düsen an
    - Anlasser dreht kräftig
    - Motor zündet nach ca. jedem 10 Versuch für eine Umdrehung

    Wir haben nun folgende Sachen im Verdacht und wollten bevor wir nun anfangen was abzubauen mal horchen ob vielleicht jemnd eine "Zündende" Idee hat.

    Bin für jeden Tip dankbar.

    Grüsse aus dem verregnetem Norden

  2. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #2
    Hi
    Entweder Hallgeber (zündet "irgendwann" aber nicht dann wenn er soll), ein relativ bekanntes Übel oder
    die Kraftstoffpumpe. Die gleichen Symptome hatte auch ich und trotz (zu wenig) Sprit aus den Düsen war die Pumpe defekt.
    http://www.powerboxer.de/4V-Hallschr...xx-testen.html
    http://www.powerboxer.de/4V-Kraftsto...e-R11x0xx.html
    gerd

  3. supermotorene Gast

    Standard

    #3
    Mahlzeit, tippe auch mal auf den Hallgeber ( habe mir einen funtionstüchtigen besorgt und immer auf grosser Tour mit).
    Gebrauchte(hoffentlich ganze) gibts so um 50€ im Ebay
    Gruß Rene

  4. Registriert seit
    26.03.2009
    Beiträge
    32

    Standard

    #4
    So Fehler ist gefunden. Es war weder der Hallgeber noch die Benzinpumpe. Es war der Verbindungsschlauch zum Benzinfilter im Tank. Da er auf der Druckseite der Pumpe liegt ist dieser Schlauch einfach mal gerissen. Und so kam zwar noch Sprit an den EV an aber leider nicht genug.

    Aber vielen Dank für die Hinweise.
    Und einen Hallgeber hab ich nun auch auf Reserve liegen!

  5. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #5
    Hi
    Wenn der Schlauch gerissen ist wie kommt dann Sprit? Aber "Kraftstoffpumpe" war nicht weit weg
    gerd

  6. Registriert seit
    26.03.2009
    Beiträge
    32

    Standard

    #6
    Tja es kam ja Sprit. Nur leider zu wenig. Der schlauch hatte einen ca 1 cm langen riss. War kaum zu sehen.

  7. Momber Gast

    Standard

    #7
    Echt abgefahren, was so alles passiert. Da soll erst mal einer draufkommen!
    Freut mich jedenfalls, dass Deine Q jetzt wieder läuft.


 

Ähnliche Themen

  1. Kein Sprit mehr !!GS 1200 ADV
    Von spicehawk im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 38
    Letzter Beitrag: 16.04.2012, 20:38
  2. Sie kriegt kein Sprit mehr
    Von granada im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 31.10.2011, 18:26
  3. Spritpumpe R 1200 GS macht keinen Mucks mehr..
    Von tomtom712 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 21.10.2010, 16:52
  4. Die Q startet nicht mehr, trotz voller Batterie
    Von jollypink im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 10.05.2010, 07:56
  5. gs 1100 macht keinen mucks
    Von a-team im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 15.07.2008, 15:23