Seite 59 von 13993 ErsteErste ... 9495758596061691091595591059 ... LetzteLetzte
Ergebnis 581 bis 590 von 139927

GUTEN MORGEN!

Erstellt von mind, 26.09.2008, 09:08 Uhr · 139.926 Antworten · 5.872.896 Aufrufe

  1. mind Gast

    Standard Was meinst Du...

    Zitat Zitat von beak Beitrag anzeigen
    Ein Profil hat er ja der Gute!
    ...das von der Seite?

  2. Oldtimer Gast

    Standard Ist ja wirklich witzig ...

    Bei der Forensuche "Username" ... wird Di@k gefunden,
    aber in der Suchmaske der Benutzerliste nicht.
    Merkwürdig.

  3. beak Gast

    Standard

    Zitat Zitat von mind Beitrag anzeigen
    ...das von der Seite?
    Boh, dass frau hier immer vergackeiert wird

  4. Oldtimer Gast

    Standard

    Zitat Zitat von GS-Angie Beitrag anzeigen
    Der einzige, der hier für diese Fragen prädestiniert ist, bist Du!!! Also zähl mal, würde mich schon interessieren, wer wie oft.
    Sorry Angie, aber Deine Aussage beinhaltet einen Widerspruch.

  5. Registriert seit
    30.08.2007
    Beiträge
    13.983

    Standard

    Zitat Zitat von GS-Angie Beitrag anzeigen
    Der einzige, der hier für diese Fragen prädestiniert ist, bist Du!!! Also zähl mal, würde mich schon interessieren, wer wie oft.

    Die Statistik könnte ja dann auch noch auf
    wer mit wem
    erweitert werden

    Unbegrenzte Möglichkeiten

  6. Registriert seit
    09.07.2008
    Beiträge
    5.056

    Standard

    Zitat Zitat von beak Beitrag anzeigen
    Meinte ja nur, dass es das zusätzlich zum Auswählen gibt, dass man/frau net angezeigt wird, genauso wie das Lämpchen.
    Was es natürlich sein kann, er hat ja ein Sonderzeichen in seinem Namen das @
    Das kann's auch nicht sein. Es gibt auch einen D@@n in der Benutzerliste

  7. ED
    Registriert seit
    16.02.2008
    Beiträge
    802

    Standard

    Wahrscheinlich liegt es am "@" das der "Di at k" nicht richtig angezeigt/gefunden wird.

  8. mind Gast

    Standard Da sinds zwei Sonderzeichen hintereinander...

    Zitat Zitat von GS-Angie Beitrag anzeigen
    Das kann's auch nicht sein. Es gibt auch einen D@@n in der Benutzerliste

    ...versuche mal in ner Antwort das Di@k einzubringen! Es steht dann da, wie ne emailadd. und erst wenn Du den "Antworten" Button drückst erscheint es hinterher wieder normal!

  9. Registriert seit
    30.08.2007
    Beiträge
    13.983

    Standard

    Zitat Zitat von NorbertS Beitrag anzeigen
    Wahrscheinlich liegt es am "@" das der "Di at k" nicht richtig angezeigt/gefunden wird.

    Noch ein Mitleser
    Erwischt

  10. beak Gast

    Standard

    Zitat Zitat von mind Beitrag anzeigen
    ...versuche mal in ner Antwort das Di@k einzubringen! Es steht dann da, wie ne emailadd. und erst wenn Du den "Antworten" Button drückst erscheint es hinterher wieder normal!
    Hab ich auch schon versucht und dacht es geht dann mit "Hyperlink entfernen" ... Typischer Fall von denkste


 

Ähnliche Themen

  1. Guten Morgen
    Von Nichtraucher im Forum Smalltalk und Offtopic
    Antworten: 70
    Letzter Beitrag: 19.11.2011, 14:47
  2. Guten Morgen!
    Von Angie im Forum Neu hier?
    Antworten: 30
    Letzter Beitrag: 14.05.2010, 16:51
  3. Guten Morgen!
    Von peterotto im Forum Neu hier?
    Antworten: 9
    Letzter Beitrag: 27.06.2009, 08:21
  4. Guten Morgen!!!!!
    Von mind im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 144
    Letzter Beitrag: 24.09.2008, 17:12
  5. Guten Morgen!
    Von krude im Forum Neu hier?
    Antworten: 4
    Letzter Beitrag: 25.05.2006, 16:45