Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Anlasser kommt erst langsam auf Touren nach dem Einbau einer neuen Batterie

Erstellt von Brother-uwe, 22.04.2015, 21:16 Uhr · 12 Antworten · 1.300 Aufrufe

  1. Registriert seit
    14.07.2011
    Beiträge
    576

    Standard

    #11
    Hallo generalgarden

    Kannst du mir erklären, warum du beim Anlasser tauschen Handschuhe trägst???? Es sind doch nur max.13 Volt, oder?
    Gruß Edgar

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #12
    Zitat Zitat von sampleman Beitrag anzeigen
    Pro-Tipp: Häng' die Batterie ab, bevor du den Anlasser abbaust. Auf dem einen, fiesen, dicken Kabel ist nämlich Spannung drauf, selbst wenn die Zündung aus ist und der Killschalter auf Off steht...

    (Einmal darfst du raten, woher ich das weiß)

    Sampleman
    weiß gar ned was die Panik soll .... Lichtbogen schweißen nennt man das ....

  3. Registriert seit
    12.06.2014
    Beiträge
    818

    Standard

    #13
    Mit zwischengeschalteter CDI Bruzzeln muss'as!


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Auf der Suche nach dem perfekten Windschild
    Von AlBundy im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 569
    Letzter Beitrag: 09.11.2017, 20:06
  2. Auf der Suche nach dem perfekten Sitz für Adventure
    Von ollka im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 24.07.2010, 23:51
  3. Auf der Suche nach dem Plus - für den Öler
    Von ha_pe im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 1
    Letzter Beitrag: 18.05.2010, 20:12
  4. Sportauspuff nach dem Einfahren erst ???
    Von Patient71 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 24.12.2008, 15:36
  5. Auf der Suche nach dem Nebelmeer
    Von Bernbiker im Forum Reise
    Antworten: 11
    Letzter Beitrag: 12.11.2007, 10:42