Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Elektrikfrage - was sind das für Kabel und wie sind sie geschaltet?

Erstellt von funcarver, 11.12.2012, 17:20 Uhr · 13 Antworten · 3.815 Aufrufe

  1. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #11
    Hi
    Zitat Zitat von funcarver Beitrag anzeigen
    @Gerd
    Der Stecker unter dem Tank.... Die Farbein sind Grün/Blau - Gelb

    Anhang 82247

    Was meinst du mit


    Wie gesagt, ein Mal Masse, der eine, ich glaube es war Rot/Weiß, ist über die Zündung geschaltet.... aber der 3....
    Entschuldigung, das muss heissen "RTWS =rot/weiss(ZFE Kl28 "SZ(R)");BLGN =blau/grün (ZFE Kl42 "TAA") wäre der belegt. Hat also zumindest nichts mit dem Motor zu tun
    gerd

  2. Registriert seit
    24.05.2011
    Beiträge
    860

    Standard

    #12
    Zitat Zitat von gerd_ Beitrag anzeigen
    heissen "RTWS =rot/weiss(ZFE Kl28 "SZ(R)");BLGN =blau/grün (ZFE Kl42 "TAA") wäre der belegt.
    Sei mir nicht böse, bin da noch nicht so fit... was heisst das "ZFE" und "SZ(R)" bzw. "TAA"? Ich nehme an das kl42 und kl28 die klemme bedeutet. richtig?

  3. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #13
    Hi
    ZFE= Zentrale FahrzeugElektrik "klxx" sind deren Klemmenbelegung
    SZ dürfte Sonderzubehör sein
    TAA klingt nach Blinker
    Kann vielleicht einer derjenigen die ein BMW-Navi haben bestätigen (oder dementieren), dass das Ding irgendwas mit dem Blinker treibt? Nicht unbedingt führt ja ein Kabel (Spannung oder ein Signal) zu irgendwas hin, sondern es kann ja auch von dem Ding welches man anstecken kann etwas "gesendet" werden.
    gerd

  4. Registriert seit
    24.05.2011
    Beiträge
    860

    Standard

    #14
    Habe mir gestern das Kabel für das Navi bei BMW geholt, es hat bei BMW in München 9,72 € gekostet. War sehr erstaunt das es "so günstig" war.

    Anschließend habe ich noch mit einem Servicemitarbeiter bei BMW gesprochen und ihn gefragt ob ich das alles so machen kann und wo ich die Spannung für das EDS1 abgreifen kann. Es sagte mir dann das es übehaupt nicht gehen würde. Ich dürfe auch kein Relais einbauen weil das Störungen im Steuergerät geben kann. Es sei auch schon zu totalausfällen des Steuergerätes gekommen, es musste danach getauscht werden.

    So ganz verstehen kann ich das nicht, ich werde es einfach mal versuchen. Den Strom für das EDS versuche ich vom Abblendlich zu nehmen, geschaltet über ein Relais, aber so das ich nicht an die Lampe muss. Einen Schaltplan habe ich, auch wenn er, im Gegensatz zu meiner Bandit, etwas umfangreicher ist. Das Steuergerät ist da aber leider nicht drin.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Wir sind aus München.....
    Von Mojito_to_go im Forum Neu hier?
    Antworten: 15
    Letzter Beitrag: 05.01.2013, 00:14
  2. Wo sind die 14 PS der F 650 GS
    Von gonzo007 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 21
    Letzter Beitrag: 03.11.2009, 20:55
  3. Wo sind die us Kölle ???
    Von Rolli_us_Kölle im Forum Treffen
    Antworten: 1
    Letzter Beitrag: 10.09.2007, 18:28
  4. Sie sind weg, zwei Balken sind einfach weg?
    Von Stehrbert im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 15.03.2007, 17:32
  5. Hier sind wir
    Von Schubi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 5
    Letzter Beitrag: 22.08.2005, 18:35