Ergebnis 1 bis 6 von 6

Lampf Meldung löschen

Erstellt von BIGBOUTCHER, 04.12.2008, 07:43 Uhr · 5 Antworten · 3.824 Aufrufe

  1. Registriert seit
    27.07.2008
    Beiträge
    52

    Ausrufezeichen Lampf Meldung löschen

    #1
    Hallo, bin auch von dem GS Virus befallen; ich meine nicht das Fahren sondern das Leuchtmittel-Virus.

    Habe letztens Zusatzscheinwerfer an meine GS verschraubt(Wunderlich's Micro Flooter) hat alles wunderbar gepasst und funktioniert, bin dann eine Runde damit gefahren und dann kamm Sie, unverhoft, einfach so, aus dem Hinterhalt, die Fehlermeldung "Lampf".

    Habe dann auch eine Birne an den Micro Flooter ersetzt doch diese Fehlermeldung bleibt immer noch an.

    Muss mann die Fehlermeldung löschen oder bleibt da noch ein Problem?

    Danke im voraus für eure Antwort(en)

    Gruss

    Yves

  2. Baumbart Gast

    Standard

    #2
    erstens musst Du das Motorrad tatsächlich starten damit die Meldung verschwindet zweitens weiß ich nicht ob tatsächlich die Zusatzscheinwerfer mit überwacht werden, dachte immer nur der Hauptscheinwerfer (den Du sicher auch geprüft hast) wird überwacht?!
    Löschen muss man die Meldung jedenfalls nicht, normalerweise verschwindet sie von selber (nach dem Losfahren).

  3. Registriert seit
    27.07.2008
    Beiträge
    52

    Standard

    #3
    Hallo Hartmut,

    habe mich auch gewundert, dass das System die Zusatzscheinwerfer mit überprüft, aber es war sonst keine Lampe kaputt. Das Ablendlicht, das Fernlicht sowie das Standlicht scheinen ok.

    werde nochmal alles checken.

    Gruss aus Letzebuerg

  4. Registriert seit
    26.06.2008
    Beiträge
    1.123

    Standard

    #4
    Hallo Yves,

    ist die Warnung jetzt aus?

    Da ich mir nächstes Jahr auch gerne Zusatzscheinwerfer zulegen möchte, wäre es schon interesant zu wissen ob diese auch überwacht werden.
    Wie hast Du die Zuleitung gemacht?
    Direkt von der Batterie oder von wo sonst?
    Was hast du für einen Schalter ?

    Und die wichtigste Frage:
    Bringen die Lampen was?


    Fragen über Fragen......

  5. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #5
    Zitat Zitat von BIGBOUTCHER Beitrag anzeigen
    Hallo Hartmut,

    habe mich auch gewundert, dass das System die Zusatzscheinwerfer mit überprüft, aber es war sonst keine Lampe kaputt. Das Ablendlicht, das Fernlicht sowie das Standlicht scheinen ok.

    werde nochmal alles checken.

    Gruss aus Letzebuerg
    Überprüfe nochmal Dein Rücklicht: dies ist ein Birnchen mit zwei Wendeln. Eine für das Rücklicht, die andere für das Bremslich ist in derselben Birne integriert.
    Leistung 5W fürs Rücklicht und 21W fürs Bremsen!
    Wenn jetzt die Wendel fürs Bremslicht durchgebrannt ist, merkt die schlaue Q das und erhöht beim Bremsen einfach die Spannung der Wendel fürs Rücklicht Somit leuchtet dieser Draht etwas heller, das Bremslicht wird so ersetzt.
    Ich nehme an, dass nach genauer Kontrolle und Ersetzen dieser Birne das Lampf-Problem beseitigt ist

    Viel Erfolg,
    Stefan

  6. Registriert seit
    24.05.2008
    Beiträge
    1.030

    Standard

    #6
    ih hatte an meiner einen Wackelkontakt an der Rücklichtbirne , hier war die Kontaktfläche nicht sauber verarbeitet. Es kamm immer wieder zu der Fehlermeldung "LAMPR". Habe die Kontaktfläche ein wenig nachgearbeitet und fertig., keine Fehlermeldung mehr.


 

Ähnliche Themen

  1. Aufpassen beim Wechsel der LAMPF!
    Von soaringguy im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 69
    Letzter Beitrag: 21.10.2017, 16:01
  2. LAMPF... (Enduro)
    Von Andreasmc im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 7
    Letzter Beitrag: 02.08.2012, 15:16
  3. LampF
    Von Lisbeth im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 29.05.2010, 19:32
  4. 0,025 Lampf!
    Von elendiir im Forum Motorrad allgemein
    Antworten: 48
    Letzter Beitrag: 15.08.2008, 16:31