Seite 22 von 40 ErsteErste ... 12202122232432 ... LetzteLetzte
Ergebnis 211 bis 220 von 400

Wer hat (LED) Tagfahrlichter verbaut

Erstellt von Boxbaer, 30.06.2012, 13:27 Uhr · 399 Antworten · 69.823 Aufrufe

  1. RIP
    Registriert seit
    25.03.2012
    Beiträge
    160

    Standard

    Zitat Zitat von M_N_on_Tour Beitrag anzeigen
    Hallo,
    an unserer alten F800GS hatten wir auch eine Tagfahrleuchte montiert.
    Wieso hatten??
    Wieder abgebaut oder neues Bike?
    Gruß
    Dirk

  2. Registriert seit
    24.02.2013
    Beiträge
    121

    Standard

    Zitat Zitat von RIP Beitrag anzeigen
    Wieso hatten??
    Wieder abgebaut oder neues Bike?
    Gruß
    Dirk
    Hallo Dirk,
    neues Motorrad,
    das Steuergerät hat leider den Unfall nicht schadlos überstanden.
    Ich werde aber wieder was neues Löten und dann die Leuchte wieder montieren.
    Alternativ habe ich mir Gedanken über einen Scheinwerferschutz mit integriertem Lichtleiter gemacht.
    Das ganze würde dann so in Richtung neue 1200 GS gehen.
    Mal schauen wo man solche Lichtleiter kaufen kann

    Gruss Markus

  3. Registriert seit
    14.09.2011
    Beiträge
    140

    Standard

    Hallo,

    bei allen Montageanleitungen von Zusatzscheinwerfern (Wunderlich, TT.....) wird zum Ansteuern des Relais mit einem Stromdieb die
    Steuerspannung von der Zuleitung zum Scheinwerfer abgegriffen. Dazu muß der Kabelbaum geöffnet werden....
    Wäre es nicht denkbar das + vom Cartool-Stecker abzugreifen ?, da bräuchte man ja nicht die Isolierung von der Lampenzuleitung öffnen.

  4. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    Zitat Zitat von steffen55 Beitrag anzeigen
    Wäre es nicht denkbar das + vom Cartool-Stecker abzugreifen ?, da bräuchte man ja nicht die Isolierung von der Lampenzuleitung öffnen.
    Wäre es, wenn am Cartool-Stecker das Lichtsignal anliegen würde.
    Der Cartool-Stecker hat aber nur Masse, Zündungsplus und ein Wegstreckensignal.

  5. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    was wollt ihr eigentlich mit dem lichtsignal ...?
    ohne lichtschalter ist das abblendlicht dann an und das tagfahrlicht aus.
    oder ihr müsst eh das kabel zum scheinwerfer trennen und einen schalter einsetzen.

  6. Registriert seit
    13.03.2010
    Beiträge
    5.555

    Standard

    bin noch ein wenig am tüfteln :

    ich bastel gerade eine fahrrad lampe um für 12v dauerbetrieb (Sigma karma evo) SIGMA SPORT® online - Bike Computer, Puls Computer, Beleuchtung die ist schön klein und macht "sehr" hell
    http://www.amazon.de/Sigma-Karma-Evo...905751&sr=8-10

    als stromversorgung habe ich mir die konstantstrom quelle 1000mA vom conrad besorgt

    Konstantstromquelle für LEDs, Typ Mini KSQ-3W Ausgangsstrom 1000 mA Betriebsspannung 8 - 30 V/DC im Conrad Online Shop | 181813

    die karma evo hat zwar eine eigene drin . die muss man aber immer separat anschalten ( lange drücken , dann 2mal kurz ) und ich wollte volle leistung licht halt direkt mit schalter an haben

    karma-evo.jpg


    karmaevo1.jpg

    bei 2* 3w led licht leistung geht dann schon was.. nun kommen die konstantstrom quellen noch auf einen kühlkörper, dann in ein wasserdichtes gehäuse und sobald der schnee weg ist - ans motorrad

  7. Registriert seit
    14.09.2011
    Beiträge
    140

    Standard

    Hallo,

    Zitat Zitat von Wolfgang.A Beitrag anzeigen
    Wäre es, wenn am Cartool-Stecker das Lichtsignal anliegen würde.
    Der Cartool-Stecker hat aber nur Masse, Zündungsplus und ein Wegstreckensignal.
    mir geht es ja um das anschließen von Nebelscheinwerfern....
    Da nach dem Abschalten der Zündung der Car-Tool spannungsfrei ist sind die Nebler in jedem Fall aus.
    Das ABL ist ja sowiso immer an...

  8. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    Zitat Zitat von steffen55 Beitrag anzeigen
    Hallo,



    mir geht es ja um das anschließen von Nebelscheinwerfern....
    Da nach dem Abschalten der Zündung der Car-Tool spannungsfrei ist sind die Nebler in jedem Fall aus.
    Das ABL ist ja sowiso immer an...
    Das ist etwas anderes, aber in Deiner Frage hast Du ausdrücklich von Steuerstrom gesprochen

  9. Registriert seit
    14.09.2011
    Beiträge
    140

    Standard

    Zitat Zitat von nobbe Beitrag anzeigen
    bin noch ein wenig am tüfteln :

    ich bastel gerade eine fahrrad lampe um für 12v dauerbetrieb (Sigma karma evo) SIGMA SPORT® online - Bike Computer, Puls Computer, Beleuchtung die ist schön klein und macht "sehr" hell
    Sigma Karma Evo Power LED o StVZO: Amazon.de: Sport & Freizeit

    als stromversorgung habe ich mir die konstantstrom quelle 1000mA vom conrad besorgt

    Konstantstromquelle für LEDs, Typ Mini KSQ-3W Ausgangsstrom 1000 mA Betriebsspannung 8 - 30 V/DC im Conrad Online Shop | 181813

    die karma evo hat zwar eine eigene drin . die muss man aber immer separat anschalten ( lange drücken , dann 2mal kurz ) und ich wollte volle leistung licht halt direkt mit schalter an haben

    Klicke auf die Grafik für eine größere Ansicht 

Name:	karma evo.jpg 
Hits:	439 
Größe:	74,5 KB 
ID:	88362


    Klicke auf die Grafik für eine größere Ansicht 

Name:	KarmaEvo1.jpg 
Hits:	362 
Größe:	58,7 KB 
ID:	88361

    bei 2* 3w led licht leistung geht dann schon was.. nun kommen die konstantstrom quellen noch auf einen kühlkörper, dann in ein wasserdichtes gehäuse und sobald der schnee weg ist - ans motorrad

    für Eine "im Geltungsbereich der STVO nicht zugelassen" aber recht teuer

    - - - Aktualisiert - - -

    Hallo Wolfgang,

    hab mich da wohl etwas ungünstig ausgedrückt... Aber bei TT und Wunderl. wird die Steuerspannung für das Relais am Lampenkabel mit einem Stromdieb abgegriffen (warum auch immer), da das ABL ja immer leuchtet. Bei SW-Motech wird ein "geschaltetes +" empfohlen....

  10. Registriert seit
    24.10.2010
    Beiträge
    1.574

    Standard

    So, die TFL sind dran. Ein mal mit widerstand,



    Und ein mal ohne (und warnblinker an)



 
Seite 22 von 40 ErsteErste ... 12202122232432 ... LetzteLetzte

Ähnliche Themen

  1. Spritzschutz für die Füsse. Hat die jemand verbaut ??
    Von rudeboy76 im Forum R 850 GS und R 1100 GS
    Antworten: 24
    Letzter Beitrag: 20.12.2010, 02:05
  2. Welcher Navi-Halter war mal verbaut?
    Von Jonni im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 27.09.2010, 19:49
  3. K&N verbaut Motor lauter?
    Von Hubertus63 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 11.06.2010, 09:11
  4. Hat jemand die Enduro-Fußrasten verbaut?
    Von Q-Treiber81 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 09.11.2009, 20:47
  5. Diamanten verbaut ... ???
    Von Dao im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.10.2008, 21:36