Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Startprobleme

Erstellt von mimawag, 17.08.2011, 21:06 Uhr · 10 Antworten · 1.606 Aufrufe

  1. Registriert seit
    18.07.2008
    Beiträge
    42

    Standard Startprobleme

    #1
    Hei zusammen.
    Habe heute verucht meine Kuh zu starten aber beim Versuch mit E-starter gabs nur ein Klikk und das wars.
    Mit Kickstarter springt sie gut an dh gut anspringen beim Kickstarter ist relativ...
    Beim anschieben sprang sie gut an.
    Batterie ist voll geladen und Licht usw funtioniert einwandrei

    Hat jemand nen guten Tipp was das sein kønnte?

    Miguel

  2. Registriert seit
    10.11.2006
    Beiträge
    134

    Standard

    #2
    Ich tippe auf deine Batterie oder der magnetschalter von deinem Anlasser hängt
    Gruß Peter

  3. Registriert seit
    01.03.2009
    Beiträge
    195

    Standard

    #3
    ....oder hat sich da wieder mal ein Anlasser verabschiedet!
    Schlechte Masseverbindung wäre auch möglich.

    Gruss Ralf

  4. Registriert seit
    18.07.2008
    Beiträge
    42

    Standard

    #4
    Zitat Zitat von Peter Becker Beitrag anzeigen
    Ich tippe auf deine Batterie oder der magnetschalter von deinem Anlasser hängt
    Gruß Peter
    Hei und danke fuer die schnelle Antwort.
    Was meinst du genau mit Magnetschalter hängt? Kann ich da was machen wenn ich den Anlasser ausbaue?

  5. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #5
    Zitat Zitat von mimawag Beitrag anzeigen
    Hei und danke fuer die schnelle Antwort.
    Was meinst du genau mit Magnetschalter hängt? Kann ich da was machen wenn ich den Anlasser ausbaue?
    Ja, vernünftig sauber machen und neu fetten. Dann hast du zumindest die mechanische Seite schon mal ausgeschlossen. Wenn er allerdings elektrisch tot ist, hilft nur wechseln.

    Hast du eine Möglichkeit, die Q zu überbrücken? Geht der Anlasser dann? Wenn ja, Batterie tot.

  6. Registriert seit
    18.07.2008
    Beiträge
    42

    Standard Hei

    #6
    Danke fuer die Antwort. Werde das am Wochenende angehen. Ein Anlasser kostet hier im Norden umgerechnet 400 Euros...Da schraube ich doch lieber ein bischen und lerne die Innereien der Kuh besser kennen :-)

  7. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    #7
    Hei Miguel,
    es verirren sich ja doch immer wieder mal
    2V-fahrer in den norden europas. ich denke,
    das solltest du ausnutzen.
    starte doch einfach mal einenhilferuf für einen
    "hilfs"transport eines anlassers hier im forum und
    auch im :
    http://2-ventiler.de/vbboard/forum.php forum.
    ich bin überzeugt, dass da was zu organisieren ist
    und der anlasser somit deutlich billiger wird als die
    von dir genannten 400.- eur.

    gruesse
    ralf

  8. Registriert seit
    18.07.2008
    Beiträge
    42

    Standard

    #8
    Zitat Zitat von Benno Beitrag anzeigen
    Ja, vernünftig sauber machen und neu fetten. Dann hast du zumindest die mechanische Seite schon mal ausgeschlossen. Wenn er allerdings elektrisch tot ist, hilft nur wechseln.

    Hast du eine Möglichkeit, die Q zu überbrücken? Geht der Anlasser dann? Wenn ja, Batterie tot.
    Die Batterie ist in Ordnung. Der Anlasser macht nur klick und das wars dann.

  9. Registriert seit
    18.07.2008
    Beiträge
    42

    Standard

    #9
    Hei. Fahre in 2 Wochen eh nach Hamburg ansonsten hätte ich deine Idee aufgegriffen. 2 Wochen ohne Motorrad so kurz vorm Winter sind natürlich schmarzhaft.

  10. Registriert seit
    08.02.2009
    Beiträge
    65

    Standard

    #10
    hallo Miguel

    also 400 Euro; da will dich aber jemand ausräubern, die Vorfahren von denjenigen haben warscheinlich mit der Keule im Strassengraben gelegen ;-))

    Für ca.95Euro incl Versand bekommst du einen nagelneuen Valeo beim Christian im 2-Ventiler Forum, ansonsten ab 66 Euro neu im ebay.

    Oder du schaust im HPN Forum nach, dort hatte Hansen sich einen Valeo für seine RT besorgt, ich glaube die Adresse stand dort auch.

    viel Spass beim schrauben

    gruss charly

    P.S. 2-Ventiler Forum / grüner Bereich entweder Feuerfritz oder KettenBMW


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Startprobleme
    Von kuhauslb im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 30.04.2012, 18:19
  2. Startprobleme
    Von Alvara1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 22.09.2011, 09:47
  3. Startprobleme
    Von mzungu im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 10.09.2010, 10:11
  4. Startprobleme ADV
    Von niederbayer1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 30.05.2010, 19:45
  5. Startprobleme
    Von Doro im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 04.09.2008, 17:41